<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.eurasiareview.com/xmlrpc.php"/><title>Discovering The Mediterranean (And Tapping Into Its Pro-European Attitudes) &#8211; Analysis &#8211; Eurasia Review</title><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Feed" href="http://www.eurasiareview.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Comments Feed" href="http://www.eurasiareview.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Discovering The Mediterranean (And Tapping Into Its Pro-European Attitudes) &#8211; Analysis Comments Feed" href="http://www.eurasiareview.com/09052017-discovering-the-mediterranean-and-tapping-into-its-pro-european-attitudes-analysis/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eurasiareview.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style><link rel='stylesheet' id='contact-form-7-css' href='http://www.eurasiareview.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/><link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600' type='text/css' media='all'/><link rel='stylesheet' id='colormag_style-css' href='http://www.eurasiareview.com/wp-content/themes/colormag/style.css' type='text/css' media='all'/><link rel='stylesheet' id='colormag-fontawesome-css' href='http://www.eurasiareview.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='http://www.eurasiareview.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/> <script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/jquery/jquery.js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.eurasiareview.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eurasiareview.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eurasiareview.com/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Hindu Group Asks UNESCO To Deny Japan&#8217;s Okinoshima Island Heritage Status' href='http://www.eurasiareview.com/09052017-hindu-group-asks-unesco-to-deny-japans-okinoshima-island-heritage-status/'/><link rel='next' title='Russia&#8217;s Lavrov Travels To Washington Seeking US Support On Syria' href='http://www.eurasiareview.com/09052017-russias-lavrov-travels-to-washington-seeking-us-support-on-syria/'/><meta name="generator" content="WordPress 4.7.4"/><link rel="canonical" href="http://www.eurasiareview.com/09052017-discovering-the-mediterranean-and-tapping-into-its-pro-european-attitudes-analysis/"/><link rel='shortlink' href='http://www.eurasiareview.com/?p=130084'/><link rel="alternate" type="application/json+oembed" href="http://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eurasiareview.com%2F09052017-discovering-the-mediterranean-and-tapping-into-its-pro-european-attitudes-analysis%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eurasiareview.com%2F09052017-discovering-the-mediterranean-and-tapping-into-its-pro-european-attitudes-analysis%2F&#038;format=xml"/><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <style type="text/css">.colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd9933}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd9933}.fa.search-top:hover{background-color:#dd9933}#site-navigation{border-top:4px solid #dd9933}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd9933}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd9933}.promo-button-area a:hover{border:2px solid #dd9933;background-color:#dd9933}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd9933}.pagination a span:hover{color:#dd9933;border-color:#dd9933}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd9933}.comments-area .comment-author-link span{background-color:#dd9933}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd9933}#secondary .widget-title{border-bottom:2px solid #dd9933}#secondary .widget-title span{background-color:#dd9933}.footer-widgets-area .widget-title{border-bottom:2px solid #dd9933}.footer-widgets-area .widget-title span{background-color:#dd9933}.footer-widgets-area a:hover{color:#dd9933}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd9933}.advertisement_above_footer .widget-title span{background-color:#dd9933}a#scroll-up i{color:#dd9933}.page-header .page-title{border-bottom:2px solid #dd9933}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd9933}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd9933}.entry-meta .post-format i{background-color:#dd9933}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd9933}.more-link,.no-post-thumbnail{background-color:#dd9933}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd9933}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd9933}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd9933}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd9933}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd9933}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd9933}.widget_featured_posts .article-content .entry-title a:hover{color:#dd9933}.widget_featured_posts .widget-title{border-bottom:2px solid #dd9933}.widget_featured_posts .widget-title span{background-color:#dd9933}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd9933}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#bf7b15}}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#dd9933;}</style><meta property="og:type" content="article"/><meta property="og:title" content="Discovering The Mediterranean (And Tapping Into Its Pro-European Attitudes) &#8211; Analysis"/><meta property="og:url" content="http://www.eurasiareview.com/09052017-discovering-the-mediterranean-and-tapping-into-its-pro-european-attitudes-analysis/"/><meta property="og:description" content="By Ignacio Molina* The group of seven southern EU countries that recently held a summit in Madrid was founded slightly over three years ago in Brussels. Specifically, the founding took place on 16 …"/><meta property="article:published_time" content="2017-05-09T04:35:04+00:00"/><meta property="article:modified_time" content="2017-05-09T04:35:04+00:00"/><meta property="article:author" content="http://www.eurasiareview.com/author/elcano-royal-institute/"/><meta property="og:site_name" content="Eurasia Review"/><meta property="og:image" content="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-71.jpg?fit=825%2C510"/><meta property="og:image:width" content="825"/><meta property="og:image:height" content="510"/><meta property="og:locale" content="en_US"/><meta name="twitter:image" content="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-71.jpg?fit=825%2C510&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@EurasiaReview"/><link rel="icon" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=32%2C32" sizes="32x32"/><link rel="icon" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150"/><meta name="msapplication-TileImage" content="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150"/><style type="text/css" id="wp-custom-css">#authorlist li{clear:left;float:left;margin:0 0 5px 0;}#authorlist img.photo{width:40px;height:40px;float:left;}#authorlist div.authname{margin:20px 0 0 10px;float:left;}</style></head><body class="post-template-default single single-post postid-130084 single-format-standard custom-background wp-custom-logo left-sidebar wide better-responsive-menu"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> Wednesday, May 10, 2017</div><div class="breaking-news"> <strong class="breaking-news-latest">Latest:</strong><ul class="newsticker"><li> <a href="http://www.eurasiareview.com/09052017-trump-fires-fbi-director-comey/" title="Trump Fires FBI Director Comey">Trump Fires FBI Director Comey</a></li><li> <a href="http://www.eurasiareview.com/09052017-oldest-evidence-of-life-on-land-found-in-3-48-billion-year-old-australian-rocks/" title="Oldest Evidence Of Life On Land Found In 3.48-Billion-Year-Old Australian Rocks">Oldest Evidence Of Life On Land Found In 3.48-Billion-Year-Old Australian Rocks</a></li><li> <a href="http://www.eurasiareview.com/09052017-nearly-1-in-3-drugs-have-safety-concerns-after-fda-approval/" title="Nearly 1 In 3 Drugs Have Safety Concerns After FDA Approval">Nearly 1 In 3 Drugs Have Safety Concerns After FDA Approval</a></li><li> <a href="http://www.eurasiareview.com/09052017-pentagon-reassures-turkey-on-equipping-kurdish-elements-in-syria/" title="Pentagon Reassures Turkey On Equipping Kurdish Elements In Syria">Pentagon Reassures Turkey On Equipping Kurdish Elements In Syria</a></li><li> <a href="http://www.eurasiareview.com/09052017-turkish-president-erdogans-india-visit-oped/" title="Turkish President Erdogan’s India Visit &#8211; OpEd">Turkish President Erdogan’s India Visit &#8211; OpEd</a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/EurasiaReview/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/eurasiareview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://www.eurasiareview.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="150" height="95" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/cropped-ernew.png?fit=150%2C95" class="custom-logo" alt="" itemprop="logo"/></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://www.eurasiareview.com/" title="Eurasia Review" rel="home">Eurasia Review</a></h3><p id="site-description">A Journal of Analysis and News</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="text-41" class="widget widget_text clearfix"><div class="textwidget"><style>.header_responsive_1{width:320px;height:100px;}@media(min-width: 500px) { .header_responsive_1 { width: 468px; height: 60px; } }
@media(min-width: 800px) { .header_responsive_1 { width: 728px; height: 90px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle header_responsive_1"
style="display:inline-block"
data-ad-client="ca-pub-7107515782730935"
data-ad-slot="3824667877"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="http://www.eurasiareview.com/" title="Eurasia Review"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-85360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85360"><a title="World News" href="http://www.eurasiareview.com/category/world-news/">News</a></li><li id="menu-item-85361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85361"><a href="http://www.eurasiareview.com/category/opinion/">Opinion</a></li><li id="menu-item-85362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85362"><a href="http://www.eurasiareview.com/category/analysis/">Analysis</a></li><li id="menu-item-85363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85363"><a href="http://www.eurasiareview.com/category/business-and-finance/">Business</a></li><li id="menu-item-85364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85364"><a href="http://www.eurasiareview.com/category/social-issues/">Social</a></li><li id="menu-item-85365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85365"><a href="http://www.eurasiareview.com/category/religion/">Religion</a></li><li id="menu-item-85366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85366"><a href="http://www.eurasiareview.com/category/entertainment/">Entertainment</a></li><li id="menu-item-85367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85367"><a href="http://www.eurasiareview.com/category/environment/">Environment</a></li><li id="menu-item-85368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85368"><a href="http://www.eurasiareview.com/category/technology/">Technology</a></li><li id="menu-item-126079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126079"><a href="http://www.eurasiareview.com/about-2/">About</a><ul class="sub-menu"><li id="menu-item-126080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126080"><a href="http://www.eurasiareview.com/about/">Editorial Staff</a></li><li id="menu-item-126083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126083"><a href="http://www.eurasiareview.com/authors/">Authors and Partners</a></li><li id="menu-item-126084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126084"><a href="http://www.eurasiareview.com/contact/">Contact</a></li><li id="menu-item-126082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126082"><a href="http://www.eurasiareview.com/submit-an-article/">Submit an Article</a></li><li id="menu-item-126179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126179"><a href="http://www.eurasiareview.com/buzz-future/">Buzz Future</a></li><li id="menu-item-126081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126081"><a href="http://www.eurasiareview.com/privacy-policy-and-terms-of-use/">Privacy Policy And Terms Of Use</a></li></ul></li></ul></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="http://www.eurasiareview.com/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-130084" class="post-130084 post type-post status-publish format-standard has-post-thumbnail hentry category-567 category-analysis category-business-and-finance tag-cyprus tag-economics tag-european-union tag-foreign-policy tag-france tag-greece tag-italy tag-malta tag-mariano-rajoy tag-mediterranean tag-portugal tag-spain"><div class="featured-image"><p align="left"><em><img width="825" height="510" src="http://www.eurasiareview.com/wp-content/uploads/2017/05/a-71.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Press conference during the 3rd Southern EU Countries Summit, in Madrid on 10 April. Photo: La Moncloa (CC BY-NC-ND 2.0)" srcset="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-71.jpg?w=825 825w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-71.jpg?resize=300%2C185 300w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-71.jpg?resize=768%2C475 768w" sizes="(max-width: 825px) 100vw, 825px" />Press conference during the 3rd Southern EU Countries Summit, in Madrid on 10 April. Photo: La Moncloa (CC BY-NC-ND 2.0)</em></p></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/"  rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="http://www.eurasiareview.com/category/business-and-finance/" style="background:#a59c17" rel="category tag">Business</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Discovering The Mediterranean (And Tapping Into Its Pro-European Attitudes) &#8211; Analysis</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.eurasiareview.com/09052017-discovering-the-mediterranean-and-tapping-into-its-pro-european-attitudes-analysis/" title="4:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-09T04:35:04+00:00">May 9, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/elcano-royal-institute/" title="Elcano Royal Institute">Elcano Royal Institute</a></span></span><span class="comments"><a href="http://www.eurasiareview.com/09052017-discovering-the-mediterranean-and-tapping-into-its-pro-european-attitudes-analysis/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.eurasiareview.com/tag/cyprus/" rel="tag">Cyprus</a>, <a href="http://www.eurasiareview.com/tag/economics/" rel="tag">Economics</a>, <a href="http://www.eurasiareview.com/tag/european-union/" rel="tag">European Union</a>, <a href="http://www.eurasiareview.com/tag/foreign-policy/" rel="tag">Foreign Policy</a>, <a href="http://www.eurasiareview.com/tag/france/" rel="tag">France</a>, <a href="http://www.eurasiareview.com/tag/greece/" rel="tag">Greece</a>, <a href="http://www.eurasiareview.com/tag/italy/" rel="tag">Italy</a>, <a href="http://www.eurasiareview.com/tag/malta/" rel="tag">Malta</a>, <a href="http://www.eurasiareview.com/tag/mariano-rajoy/" rel="tag">Mariano Rajoy</a>, <a href="http://www.eurasiareview.com/tag/mediterranean/" rel="tag">Mediterranean</a>, <a href="http://www.eurasiareview.com/tag/portugal/" rel="tag">Portugal</a>, <a href="http://www.eurasiareview.com/tag/spain/" rel="tag">Spain</a></span></div><div class="entry-content clearfix"><p class="entry-meta"> By <a href="http://www.eurasiareview.com/author/elcano-royal-institute/" title="Posts by Elcano Royal Institute" class="author url fn" rel="author">Elcano Royal Institute</a><div style="display:block;float:left;margin: 5px 20px 5px 5px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7107515782730935"
data-ad-slot="8263607075"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>By Ignacio Molina*</p><p>The group of<strong> seven southern EU countries th</strong>at recently held a summit in Madrid was founded slightly over three years ago in Brussels. Specifically, the founding took place on 16 December 2013, when the Foreign Affairs Ministers of Cyprus, Spain, France, Greece, Italy, Malta and Portugal met on the sidelines of a Foreign Affairs Council session at the Permanent Representation of Cyprus to create an informal forum for exchanging views on matters related to the integration process. At that time, although Mario Draghi had already uttered his ‘whatever it takes’ to save the euro and a coalition government had just been formed in Germany promising less austerity, the economic situation of the southern members of the Eurozone was dire. In <a href="http://www.realinstitutoelcano.org/especiales/grecia/grexit-summer">Greece</a> (which ended 2013 with -3.9% growth), Portugal (-1.4%) and Cyprus (-5.4%) the memos in circulation gave sustenance to the idea of suspended sovereignty; Spain (-1.2%) had also received funding for a bank bail-out while the social-democrat governments of Italy (-1.9%) and France (+0.3%) were evidently incapable of coping with the rigid management of the debt crisis set by Berlin. The weakness also translated into a high degree of political instability on the domestic front, with the rise of populists on the left and right who were sharply critical of the EU, and a clear erosion of diplomatic influence, even in Paris, at a time when major risks and crises were building up in the Mediterranean (the wars in Syria and Libya being the most striking cases in point).</p><p dir="ltr">It is important to place this extremely delicate founding moment in context in order to understand that the group came into being with a deliberately low profile, which was maintained until September of 2016. By then only three ministerial meetings had been held, at a rate of one a year (in Alicante in April 2014, in Paris in February 2015 and in the Cypriot city of Limassol in February 2016) and some members’ hesitant commitment to the forum had already become evident. The Spanish case is particularly interesting, with a centre-right government that preferred to eschew excessive association with the most vulnerable Eurozone countries or ideological formulations that could place it in opposition to Chancellor Angela Merkel. Indeed, the Minister for Foreign Affairs and Cooperation himself, who had organised the first meeting in 2014, presented the Alicante gathering as an occasion for talking solely about the shared challenge of immigration, while the 2015 Annual Report on Foreign Activity –the only one published to date– does not even mention the group, referring to it only very obliquely in an appendix (which lists the journeys undertaken by the then Minister, García-Margallo), where the Paris gathering is mentioned as a meeting on issues of neighbour relations. Even when Prime Minister Alexis Tsipras took the step of summoning the seven national leaders to the first summit, held in Athens on 9 September 2016, Prime Minister Rajoy preferred to decline on the grounds that he was serving in a caretaker capacity (although this status did not prevent him from attending the Bratislava <a href="http://www.realinstitutoelcano.org/wps/portal/rielcano_es/contenido?WCM_GLOBAL_CONTEXT=/elcano/elcano_es/zonas_es/europa/commentary-degucht-bratislava-summit-blue-danube-thinking-about-europe-future">summit for the EU-27</a> a week later).</p><p dir="ltr">n barely seven months, however, the group has acquired unexpected consistency, which has assuaged misgivings in Madrid and elicited the interest of the other member states, the institutions and many observers. After almost a decade in which the mere idea of a southern periphery was stigmatising (in a sense this continues to be the case in light of the recent statements made by the head of the Eurogroup, Jeroen Dijsselbloem), Spanish diplomacy and the Eurocracy have discovered that the South also exists and that developing this forum of Mediterranean member states can even be highly positive. And this is not withstanding the fact that, placing a premium on geographical rigour, the second summit, held on 28 January this year in the quintessentially Atlantic city of Lisbon, decided to ditch the initial label of Mediterranean Group (shortened to ‘Med Group’, which bore such a similarity, incidentally, to the derogatory ‘Club Med’) and adopt the neutral name of Southern European Union Countries, albeit without Croatia or Bulgaria.</p><p dir="ltr">The politicisation and acceleration of the group’s work has come about at surprising speed (with no fewer than three summits in six months and a fourth announced for the coming autumn in Cyprus), at a rate that almost matches the rhythm of the European Council. The cause of such frenetic activity can be traced to at least three factors. First there is the British withdrawal, a development that has raised what were originally ministerial meetings to the level of summits, and which obliges reflection on the future and involves a redistribution of power in the EU. Secondly, and directly connected to the first, there is the <a href="http://www.blog.rielcano.org/en/different-speeds-not-so-fast/">debate about multiple speeds</a>, both among member states and in terms of focusing on specific policies for which Brussels perceives that there is more European added value. In this context, the renewed activity of other member state subgroups has not passed unnoticed (such as the four members of the Visegrád Group, but also the Benelux countries, the Baltic trio and the Scandinavian countries), which have sensibilities that differ from the southern countries on such key issues as the external border and governance of the euro. Lastly, the rosy economic outlook almost all its members are now enjoying has also helped, undermining the idea that had prevailed until recently that they were condemned to decline because of divergence from the northern creditors: the growth forecast this year is 3.7% for Malta, and rather more than 2.5% for Cyprus, Spain and Greece; in Portugal and France meanwhile it will be around 1.6%, the average figure for the Eurozone (the only bad forecast belongs to Italy, which will not reach 1% and remains the lowest ranked of all EU countries).</p><p dir="ltr">It is true that the group’s impetus has on two occasions originated from the not very powerful capitals of the eastern Mediterranean –Nicosia in 2013 and Athens in 2016– which are the ones most in need of an additional multilateral instrument in the EU, but Paris, Rome and Madrid have also been looking favourably on this mechanism for increasing their influence. Ultimately, these three on their own do not account for the 35% of the population at which the blocking minority in the Council is set (whereas the seven account for 38.53%). The potential emerges even more clearly by bearing in mind that when the UK leaves the EU the group’s votes will account for almost 45% of the total, that three of them will soon make up the quartet of largest states (already trialled in Versailles) and that one of its members forms part of the crucial Franco-German axis. In short, if it sets its mind to it, it seems likely that the group will be able to mould the debate on the future of Europe in a decisive way and even put specific initiatives in motion, including in the sphere of appointments. As numerous empirical studies have shown (for example the one carried out by Daniel Naurin just before the crisis began), the construction of coalitions between the states’ representatives on the Council is influenced by the factor of geographical-cultural proximity and there is a clear propensity for the southern countries to align with each other. Hence, improving coordination on shared issues and managing differences will benefit the seven and also the EU itself, which for many years has been weakened on its southern flank; it is possibly one of the areas that has been most positive about integration and continues being so, despite the crisis, which has tested its pro-European mettle. This was evident from the Madrid Declaration, approved at the summit on 10 April, which included explicit support for Michel Barnier and the European Commission in the recently-begun negotiations with London, a call to make swifter progress on banking union and for solidarity on immigration, and where interesting proposals in the social arena were also unveiled: namely educational integration and in the fight against unemployment. References to foreign policy and security issues (such as condemnation of the latest terrorist attacks, understanding for the US airstrike in Syria, support for the negotiations on the <a href="http://www.realinstitutoelcano.org/wps/portal/rielcano_en/contenido?WCM_GLOBAL_CONTEXT=/elcano/elcano_in/zonas_in/ari6-2017-chislett-cyprus-elusive-reunification-so-near-to-solution-yet-so-far">unification of Cyprus</a> and the wish to strengthen European defence) show that the group, in whose ministerial meetings High Representative Mogherini has hitherto participated, may also facilitate decision-making in the context of the CSFP.</p><div class="insert-post-ads"><div style="display:block;float:left;margin: 5px 20px 5px 5px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7107515782730935"
data-ad-slot="8800050277"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p dir="ltr">Clearly it would be wise not to exaggerate the importance of the group: it is obvious that none of the smallest members, and certainly not Spain, Italy and above all France, will place the group at the centre of their European strategies ahead of other bilateral considerations, especially with Berlin, or allow it to replace alternative formulations entirely (such as the Weimar Triangle for France, the dialogue between the six founding members for France and Italy, and the 5+5 group in the sphere of Western Mediterranean security, which excludes Greece and Cyprus). It is also wise to warn of the dangers of an EU fragmented into rigid geographical subgroups, with opposing outlooks. But in terms of what has so far emerged from the South, although it still needs confirmation in the wake of the French elections and greater institutionalisation (under the auspices of COREPER or the area Councils), it should be greeted as an interesting development that if anything will help the institutions. It will also contribute to the declared aim that Spain and its way of conceiving integration should carry more weight, finally enabling Spain to acquire the protagonism that befits it in the emerging post-Brexit Europe. Madrid now seems to want to forget its fear of being linked to the rest of the indebted periphery –a fear that has lasted seven years– and may wish to complete its policy of sealing EU alliances, aspiring to a role of voicing the concerns of the South. It is both a more interesting and more complicated role than the exclusively reactive approach to Berlin (and Paris) that has been taken in recent times.</p><p><strong>About the author:<br /> *Ignacio Molina,</strong> Senior Analyst, Elcano Royal Institute | @_ignaciomolina</p><p><strong>Source:</strong><br /> This article was published by <a href="http://www.realinstitutoelcano.org/wps/portal/rielcano_en/contenido?WCM_GLOBAL_CONTEXT=/elcano/elcano_in/zonas_in/commentary-molina-discovering-mediterranean-tapping-proeuropean-attitudes" target="_blank" rel="noopener noreferrer">Elcano Royal Institute</a></p><p>Original version in Spanish: <a href="http://www.realinstitutoelcano.org/wps/portal/rielcano_es/contenido?WCM_GLOBAL_CONTEXT=/elcano/elcano_es/zonas_es/comentario-molina-descubrir-mediterraneo-aprovechar-europeismo">Descubrir el Mediterráneo (y aprovechar su europeísmo)</a></p></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://www.eurasiareview.com/09052017-hindu-group-asks-unesco-to-deny-japans-okinoshima-island-heritage-status/" rel="prev"><span class="meta-nav">&larr;</span> Hindu Group Asks UNESCO To Deny Japan&#8217;s Okinoshima Island Heritage Status</a></li><li class="next"><a href="http://www.eurasiareview.com/09052017-russias-lavrov-travels-to-washington-seeking-us-support-on-syria/" rel="next">Russia&#8217;s Lavrov Travels To Washington Seeking US Support On Syria <span class="meta-nav">&rarr;</span></a></li></ul><div class="author-box"><div class="author-img"><img src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Elcano-Royal-Institute.png?fit=100%2C100" width="100" height="100" alt="Elcano Royal Institute" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><h4 class="author-name">Elcano Royal Institute</h4><p class="author-description">The Elcano Royal Institute (Real Instituto Elcano) is a private entity, independent of both the Public Administration and the companies that provide most of its funding. It was established, under the honorary presidency of HRH the Prince of Asturias, on 2 December 2001 as a forum for analysis and debate on international affairs and particularly on Spain’s international relations. Its output aims to be of use to Spain’s decision-makers, both public and private, active on the international scene. Its work should similarly promote the knowledge of Spain in the strategic scenarios in which the country’s interests are at stake.</p></div><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://www.eurasiareview.com/07022016-eu-foreign-policy-chief-mogherini-to-visit-iran/" title="EU Foreign Policy Chief Mogherini To Visit Iran"> <img width="390" height="205" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2015/10/Federical.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="EU&#039;s Federica Mogherini. Photo Credit: Union Europea En Perù, Wikipedia Commons." srcset="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2015/10/Federical.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2015/10/Federical.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://www.eurasiareview.com/07022016-eu-foreign-policy-chief-mogherini-to-visit-iran/" rel="bookmark" title="EU Foreign Policy Chief Mogherini To Visit Iran">EU Foreign Policy Chief Mogherini To Visit Iran</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.eurasiareview.com/07022016-eu-foreign-policy-chief-mogherini-to-visit-iran/" title="6:07 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-02-07T06:07:00+00:00">February 7, 2016</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/al-bawaba-news/" title="Al Bawaba News">Al Bawaba News</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/07022016-eu-foreign-policy-chief-mogherini-to-visit-iran/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="article-content"><h3 class="entry-title"> <a href="http://www.eurasiareview.com/02112011-greek-workers-pensioners-the-damage-is-done/" rel="bookmark" title="Greek Workers, Pensioners: The Damage Is Done">Greek Workers, Pensioners: The Damage Is Done</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.eurasiareview.com/02112011-greek-workers-pensioners-the-damage-is-done/" title="3:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-11-02T03:17:24+00:00">November 2, 2011</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/setimes/" title="SETimes">SETimes</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/02112011-greek-workers-pensioners-the-damage-is-done/#comments">1</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://www.eurasiareview.com/28112015-turkey-the-proverbial-spanner-in-the-works-analysis/" title="Turkey: The Proverbial Spanner In The Works &#8211; Analysis"> <img width="390" height="205" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Location-of-Turkey.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Location of Turkey. Source: CIA World Factbook." srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Location-of-Turkey.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Location-of-Turkey.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://www.eurasiareview.com/28112015-turkey-the-proverbial-spanner-in-the-works-analysis/" rel="bookmark" title="Turkey: The Proverbial Spanner In The Works &#8211; Analysis">Turkey: The Proverbial Spanner In The Works &#8211; Analysis</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.eurasiareview.com/28112015-turkey-the-proverbial-spanner-in-the-works-analysis/" title="7:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-11-28T19:31:54+00:00">November 28, 2015</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/ipcs/" title="IPCS">IPCS</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/28112015-turkey-the-proverbial-spanner-in-the-works-analysis/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/09052017-discovering-the-mediterranean-and-tapping-into-its-pro-european-attitudes-analysis/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.eurasiareview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='130084' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1319aaa3e6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p></form></div></div></div><div id="secondary"><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" ><span >Latest Articles</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="http://www.eurasiareview.com/09052017-trump-fires-fbi-director-comey/" title="Trump Fires FBI Director Comey"><img width="390" height="205" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2016/07/FBI.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Trump Fires FBI Director Comey" title="Trump Fires FBI Director Comey" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2016/07/FBI.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2016/07/FBI.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/"  rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/world-news/" style="background:#000000" rel="category tag">World News</a>&nbsp;</span></div><h3 class="entry-title"> <a href="http://www.eurasiareview.com/09052017-trump-fires-fbi-director-comey/" title="Trump Fires FBI Director Comey">Trump Fires FBI Director Comey</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.eurasiareview.com/09052017-trump-fires-fbi-director-comey/" title="10:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-09T22:02:58+00:00">May 9, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Eurasia Review">Eurasia Review</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/09052017-trump-fires-fbi-director-comey/#respond">0</a></span></div><div class="entry-content"><p>US President Donald Trump has fired FBI Director James Comey, the White House has confirmed. A statement from the White</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="http://www.eurasiareview.com/09052017-oldest-evidence-of-life-on-land-found-in-3-48-billion-year-old-australian-rocks/" title="Oldest Evidence Of Life On Land Found In 3.48-Billion-Year-Old Australian Rocks"><img width="130" height="90" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-73.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Oldest Evidence Of Life On Land Found In 3.48-Billion-Year-Old Australian Rocks" title="Oldest Evidence Of Life On Land Found In 3.48-Billion-Year-Old Australian Rocks" srcset="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-73.jpg?resize=392%2C272 392w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-73.jpg?resize=130%2C90 130w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/05/a-73.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/"  rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/science/" style="background:#1e73be" rel="category tag">Science</a>&nbsp;</span></div><h3 class="entry-title"> <a href="http://www.eurasiareview.com/09052017-oldest-evidence-of-life-on-land-found-in-3-48-billion-year-old-australian-rocks/" title="Oldest Evidence Of Life On Land Found In 3.48-Billion-Year-Old Australian Rocks">Oldest Evidence Of Life On Land Found In 3.48-Billion-Year-Old Australian Rocks</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.eurasiareview.com/09052017-oldest-evidence-of-life-on-land-found-in-3-48-billion-year-old-australian-rocks/" title="9:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-09T21:38:18+00:00">May 9, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Eurasia Review">Eurasia Review</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/09052017-oldest-evidence-of-life-on-land-found-in-3-48-billion-year-old-australian-rocks/#respond">0</a></span></div></div></div><div class="single-article clearfix"><figure><a href="http://www.eurasiareview.com/09052017-nearly-1-in-3-drugs-have-safety-concerns-after-fda-approval/" title="Nearly 1 In 3 Drugs Have Safety Concerns After FDA Approval"><img width="130" height="90" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Pills.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nearly 1 In 3 Drugs Have Safety Concerns After FDA Approval" title="Nearly 1 In 3 Drugs Have Safety Concerns After FDA Approval" srcset="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Pills.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Pills.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/"  rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/health/" style="background:#8c5920" rel="category tag">Health</a>&nbsp;</span></div><h3 class="entry-title"> <a href="http://www.eurasiareview.com/09052017-nearly-1-in-3-drugs-have-safety-concerns-after-fda-approval/" title="Nearly 1 In 3 Drugs Have Safety Concerns After FDA Approval">Nearly 1 In 3 Drugs Have Safety Concerns After FDA Approval</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.eurasiareview.com/09052017-nearly-1-in-3-drugs-have-safety-concerns-after-fda-approval/" title="9:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-09T21:32:33+00:00">May 9, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Eurasia Review">Eurasia Review</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/09052017-nearly-1-in-3-drugs-have-safety-concerns-after-fda-approval/#respond">0</a></span></div></div></div><div class="single-article clearfix"><figure><a href="http://www.eurasiareview.com/09052017-pentagon-reassures-turkey-on-equipping-kurdish-elements-in-syria/" title="Pentagon Reassures Turkey On Equipping Kurdish Elements In Syria"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/The-Pentagon.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Pentagon Reassures Turkey On Equipping Kurdish Elements In Syria" title="Pentagon Reassures Turkey On Equipping Kurdish Elements In Syria" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/The-Pentagon.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/The-Pentagon.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/"  rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/world-news/" style="background:#000000" rel="category tag">World News</a>&nbsp;</span></div><h3 class="entry-title"> <a href="http://www.eurasiareview.com/09052017-pentagon-reassures-turkey-on-equipping-kurdish-elements-in-syria/" title="Pentagon Reassures Turkey On Equipping Kurdish Elements In Syria">Pentagon Reassures Turkey On Equipping Kurdish Elements In Syria</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.eurasiareview.com/09052017-pentagon-reassures-turkey-on-equipping-kurdish-elements-in-syria/" title="8:53 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-09T20:53:06+00:00">May 9, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/american-forces-press-service/" title="DoD News">DoD News</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/09052017-pentagon-reassures-turkey-on-equipping-kurdish-elements-in-syria/#respond">0</a></span></div></div></div></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marc</span> on <a href="http://www.eurasiareview.com/09052017-us-bill-could-cut-lifeline-funding-for-pakistans-military-oped/#comment-648918">US Bill Could Cut Lifeline Funding For Pakistan&#8217;s Military &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">ahmed</span> on <a href="http://www.eurasiareview.com/09052017-us-bill-could-cut-lifeline-funding-for-pakistans-military-oped/#comment-648908">US Bill Could Cut Lifeline Funding For Pakistan&#8217;s Military &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Asad Koraganie</span> on <a href="http://www.eurasiareview.com/23122016-atmar-the-chess-queen-of-afghan-politics-oped/#comment-648903">Atmar: The Chess-Queen Of Afghan Politics &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Az</span> on <a href="http://www.eurasiareview.com/08052017-unraveling-the-thaad-controversy-analysis/#comment-648861">Unraveling The THAAD Controversy &#8211; Analysis</a></li><li class="recentcomments"><span class="comment-author-link">Procivic</span> on <a href="http://www.eurasiareview.com/08052017-prince-mohammed-bin-salmans-aggressive-remarks-against-iran-oped/#comment-648786">Prince Mohammed Bin Salman’s Aggressive Remarks Against Iran &#8211; OpEd</a></li></ul></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/EurasiaReview/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/eurasiareview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li></ul></div></div><div class="footer-socket-left-sectoin"><div class="copyright">Copyright &copy; 2017 Eurasia Review. All rights reserved.  (ISSN 2330-717X)</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><style>/* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:auto;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:6px !important;	    border: solid;border-color:#FFCC00;    	border-radius: 8px;
    	border-width: 3px;
    	width: 810px;
    	height: 500px;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: #FFCC00;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFCC00        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}</style><div id="itro_popup"><div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.eurasiareview.com/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"><div id="popup_content"><center><h2>Please Support Eurasia Review</h2></center><p>&nbsp;</p><p>Eurasia Review does not receive financial support from any institution, corporation or organization. We are truly independent.</p><p>Your contributions allow Eurasia Review to continue operating. Please consider donating today.</p><center><br /><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></center><p>&nbsp;</p><center><h2>Signup for Eurasia Review's FREE newsletter</h2></center><center><a href="http://feeds.feedburner.com/eurasiareview/VsnE"><img src="https://lh3.googleusercontent.com/--3LX6-4DHD4/TnAMiWpRPmI/AAAAAAAAAhQ/4b1VNJ2eA7Q/s288/Screen%2Bshot%2B2011-09-13%2Bat%2B7.07.17%2BPM.png" alt="Eurasia Review" width="160" height="150" /></a></center></div><div id="ipp_mobile_close_tab"> <span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span></div></div><div id="itro_opaco"  onclick="itro_exit_anim();"  ></div> <script type="text/javascript">/* init var */
	itro_cookie_expiration = 2;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
							var popTime=20+5;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>  <script type="text/javascript">var sc_project=2580005; 
var sc_invisible=1; 
var sc_security="68103f30"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/2580005/0/68103f30/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=eurasiareview"></script> <script type="text/javascript" defer src="http://www.eurasiareview.com/wp-content/cache/autoptimize/js/autoptimize_5d43e37008fbff6043d4b3d743991b37.js"></script></body></html>