<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eurasiareview.com/xmlrpc.php" />
<title>Hot Bunking At Site Installation Facilities &#8211; OpEd &#8211; Eurasia Review</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Feed" href="http://www.eurasiareview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Comments Feed" href="http://www.eurasiareview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Hot Bunking At Site Installation Facilities &#8211; OpEd Comments Feed" href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eurasiareview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.eurasiareview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='http://www.eurasiareview.com/wp-content/themes/colormag/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='http://www.eurasiareview.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.eurasiareview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.eurasiareview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eurasiareview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eurasiareview.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Indra Forms Part Of Ocean2020 Maritime Surveillance System' href='http://www.eurasiareview.com/19012018-indra-forms-part-of-ocean2020-maritime-surveillance-system/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/" />
<link rel='shortlink' href='http://www.eurasiareview.com/?p=155916' />
<link rel="alternate" type="application/json+oembed" href="http://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eurasiareview.com%2F19012018-hot-bunking-at-site-installation-facilities-oped%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eurasiareview.com%2F19012018-hot-bunking-at-site-installation-facilities-oped%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd9933}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd9933}.fa.search-top:hover{background-color:#dd9933}#site-navigation{border-top:4px solid #dd9933}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd9933}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd9933}.promo-button-area a:hover{border:2px solid #dd9933;background-color:#dd9933}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd9933}.pagination a span:hover{color:#dd9933;border-color:#dd9933}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd9933}.comments-area .comment-author-link span{background-color:#dd9933}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd9933}#secondary .widget-title{border-bottom:2px solid #dd9933}#secondary .widget-title span{background-color:#dd9933}.footer-widgets-area .widget-title{border-bottom:2px solid #dd9933}.footer-widgets-area .widget-title span{background-color:#dd9933}.footer-widgets-area a:hover{color:#dd9933}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd9933}.advertisement_above_footer .widget-title span{background-color:#dd9933}a#scroll-up i{color:#dd9933}.page-header .page-title{border-bottom:2px solid #dd9933}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd9933}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd9933}.entry-meta .post-format i{background-color:#dd9933}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd9933}.more-link,.no-post-thumbnail{background-color:#dd9933}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd9933}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd9933}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd9933}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd9933}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd9933}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd9933}.widget_featured_posts .article-content .entry-title a:hover{color:#dd9933}.widget_featured_posts .widget-title{border-bottom:2px solid #dd9933}.widget_featured_posts .widget-title span{background-color:#dd9933}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd9933}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#bf7b15}}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd9933; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Hot Bunking At Site Installation Facilities &#8211; OpEd" />
<meta property="og:url" content="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/" />
<meta property="og:description" content="&#8220;Hot Bunking&#8221; is a common practice mostly in the naval armed forces and on submarines where several soldiers share the same bed. The bed is still warm from the prior user, hence the ter…" />
<meta property="article:published_time" content="2018-01-19T04:51:53+00:00" />
<meta property="article:modified_time" content="2018-01-19T04:51:53+00:00" />
<meta property="article:author" content="http://www.eurasiareview.com/author/haluk-direskeneli/" />
<meta property="og:site_name" content="Eurasia Review" />
<meta property="og:image" content="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg?fit=830%2C510" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Hot Bunking At Site Installation Facilities &#8211; OpEd" />
<meta name="twitter:image" content="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg?fit=830%2C510&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EurasiaReview" />
<link rel="icon" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150" />
</head>
<body class="post-template-default single single-post postid-155916 single-format-standard custom-background wp-custom-logo left-sidebar wide better-responsive-menu">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13272849-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
Friday, January 19, 2018 </div>
<div class="breaking-news">
<strong class="breaking-news-latest">Latest:</strong>
<ul class="newsticker">
<li>
<a href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/" title="Hot Bunking At Site Installation Facilities &#8211; OpEd">Hot Bunking At Site Installation Facilities &#8211; OpEd</a>
</li>
<li>
<a href="http://www.eurasiareview.com/19012018-indra-forms-part-of-ocean2020-maritime-surveillance-system/" title="Indra Forms Part Of Ocean2020 Maritime Surveillance System">Indra Forms Part Of Ocean2020 Maritime Surveillance System</a>
</li>
<li>
<a href="http://www.eurasiareview.com/19012018-single-member-firm-step-in-materialization-if-greater-stability-in-afghanistan-oped/" title="Single Member: Firm Step In Materialization For Greater Stability In Afghanistan &#8211; OpEd">Single Member: Firm Step In Materialization For Greater Stability In Afghanistan &#8211; OpEd</a>
</li>
<li>
<a href="http://www.eurasiareview.com/19012018-the-baltic-states-gained-dependence-oped/" title="The Baltic States: Gained Dependence &#8211; OpEd">The Baltic States: Gained Dependence &#8211; OpEd</a>
</li>
<li>
<a href="http://www.eurasiareview.com/19012018-how-the-barcode-changed-retailing-analysis/" title="How The Barcode Changed Retailing &#8211; Analysis">How The Barcode Changed Retailing &#8211; Analysis</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/EurasiaReview/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/eurasiareview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li> </ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="http://www.eurasiareview.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="150" height="95" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/cropped-ernew.png?fit=150%2C95" class="custom-logo" alt="Eurasia Review" itemprop="logo" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="http://www.eurasiareview.com/" title="Eurasia Review" rel="home">Eurasia Review</a>
</h3>
<p id="site-description">A Journal of Analysis and News</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="text-41" class="widget widget_text clearfix"> <div class="textwidget"><style>
.header_responsive_1 { width: 320px; height: 100px; }
@media(min-width: 500px) { .header_responsive_1 { width: 468px; height: 60px; } }
@media(min-width: 800px) { .header_responsive_1 { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle header_responsive_1" style="display:inline-block" data-ad-client="ca-pub-7107515782730935" data-ad-slot="3824667877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="http://www.eurasiareview.com/" title="Eurasia Review"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-126079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126079"><a href="http://www.eurasiareview.com/about-2/">About</a>
<ul class="sub-menu">
<li id="menu-item-126080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126080"><a href="http://www.eurasiareview.com/about/">Editorial Staff</a></li>
<li id="menu-item-126083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126083"><a href="http://www.eurasiareview.com/authors/">Authors and Partners</a></li>
<li id="menu-item-126084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126084"><a href="http://www.eurasiareview.com/contact/">Contact</a></li>
<li id="menu-item-126082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126082"><a href="http://www.eurasiareview.com/submit-an-article/">Submit an Article</a></li>
<li id="menu-item-126179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126179"><a href="http://www.eurasiareview.com/buzz-future/">Buzz Future</a></li>
<li id="menu-item-126081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126081"><a href="http://www.eurasiareview.com/privacy-policy-and-terms-of-use/">Privacy Policy And Terms Of Use</a></li>
</ul>
</li>
<li id="menu-item-85360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85360"><a title="World News" href="http://www.eurasiareview.com/category/world-news/">News</a></li>
<li id="menu-item-85361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85361"><a href="http://www.eurasiareview.com/category/opinion/">Opinion</a></li>
<li id="menu-item-85362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85362"><a href="http://www.eurasiareview.com/category/analysis/">Analysis</a></li>
<li id="menu-item-85363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85363"><a href="http://www.eurasiareview.com/category/business-and-finance/">Business</a>
<ul class="sub-menu">
<li id="menu-item-154670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154670"><a href="http://www.eurasiareview.com/category/business-and-finance/gdkp/">GDKP</a></li>
</ul>
</li>
<li id="menu-item-85364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85364"><a href="http://www.eurasiareview.com/category/social-issues/">Social</a></li>
<li id="menu-item-85365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85365"><a href="http://www.eurasiareview.com/category/religion/">Religion</a></li>
<li id="menu-item-85366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85366"><a href="http://www.eurasiareview.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-85367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85367"><a href="http://www.eurasiareview.com/category/environment/">Environment</a></li>
<li id="menu-item-85368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85368"><a href="http://www.eurasiareview.com/category/technology/">Technology</a></li>
</ul></div> <i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="http://www.eurasiareview.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Search" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form> </div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-155916" class="post-155916 post type-post status-publish format-standard has-post-thumbnail hentry category-567 category-opinion">
<div class="featured-image">
<p align="left"><em><img width="830" height="510" src="http://www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Crew berthing" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg?w=830 830w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg?resize=300%2C184 300w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg?resize=768%2C472 768w" sizes="(max-width: 830px) 100vw, 830px" />Crew berthing</em></p>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/opinion/" style="background:#8224e3" rel="category tag">Opinion</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Hot Bunking At Site Installation Facilities &#8211; OpEd </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/" title="4:51 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-19T04:51:53+00:00">January 19, 2018</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/haluk-direskeneli/" title="Haluk Direskeneli">Haluk Direskeneli</a></span></span>
<span class="comments"><a href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
</div>
<div class="entry-content clearfix">
<p class="entry-meta">
By <a href="http://www.eurasiareview.com/author/haluk-direskeneli/" title="Posts by Haluk Direskeneli" class="author url fn" rel="author">Haluk Direskeneli</a>
<div style="display:block;float:left;margin: 5px 20px 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="8263607075"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&#8220;Hot Bunking&#8221; is a common practice mostly in the naval armed forces and on submarines where several soldiers share the same bed. The bed is still warm from the prior user, hence the term hot bunking. When sleeping quarters are limited, as they particularly are on submarines, and when staffing is required around the clock, soldiers both work and sleep in shifts. This could mean as many as three people share the same bunk on a submarine.</p>
<p>Due to the overcapacity in many overseas site facilities and offshore platforms, there have been that practice for the workers to also work and sleep in shifts. This type of hot bunking would provide more bed space.</p>
<p>The idea of sharing space for sleeping has led to other means in which people might also share limited resources. The term “hot desking” has been created to mean several shift workers who share the same central desk at different times of the day. Since they don’t work the same shifts, the desk would otherwise not be occupied. From a perspective of saving space, “hot desking” is an economical and now more popular practice in the business world.</p>
<p>Another idea related to hot bunking is the idea of people in companies sharing cars, or the idea of several people owning a shared car. This is still called hot bunking a car, though as it becomes more common, it may soon lead to a different term. Again the focus is on pooling resources, saving space and money.</p>
<p>Not everybody is a fan of hot bunking, and it has sometimes been used in armed services in a discriminatory way. Fears particularly in the US military about women and men using the same sleeping quarters, or even more so, concern about people with alternative lifestyles in the US armed forces has led to accusations that occasionally hot bunking is used to keep certain people from serving the same shift and sleeping at the same time.</p>
<p>Often the practice of hot bunking is not based on discrimination but merely a practice of best using resources. It can give you pause to think about what it might be like to never get to sleep in a freshly made bed. Yet it is only one of the many sacrifices people in active military service must make to perform their jobs under difficult circumstances.</p><div class="u6THRxdB"><div style="display:block;float:left;margin: 5px 20px 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="8800050277"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>When we were at Bechtel facilities in Tengiz Kazakhstan, we visited the nearby Turkish Contractor’s site a few miles away. Compared to our major contractor’s site facility, which was purchased from the former Hungarian State contractors, and kept in operation with minimum renovation, Turkish site facility was new, and much better.</p>
<p>Each worker/ technician/ engineer had a separate room with shower and toilet. They had satellite TV access, latest PC hardware and software, construction machineries, all in good condition, machine shop etc.</p>
<p>They had delicious fresh food, and very civilized working environment. They were subcontractors of TCO and Bechtel at oil field, pipeline construction and engineering in the offices. I have been other Turkish contractors’ site facilities in overseas construction; we had very civilized working conditions everywhere. Food was always extraordinary. Workers lived in reasonable high standard accommodations, no mention of “hot bunking”. However nowadays we have another interesting development in our local market. Due to their ultra low prices, and their concurrence with high penalty clauses, companies from Far East are receiving power plant/ steam boiler orders in our own local market.</p>
<p>Careless investors are placing orders to those FarEast companies just because they are too cheap. Not only Western companies but also our own construction companies are not in competition with those low prices. FarEast companies are constructing three CFB based thermal power plants in the local market where they bring 500+ qualified labour to the each site for civil works and site installation activities.</p>
<p>Our local laws and regulations don&#8217;t prohibit them to bring such large scale labour inflow. “Hot Bunking” is an untold but almost always general practice in their site facilities.</p>
<p>Other than that, our local investors don&#8217;t care about quality/ performance/ efficiency of the final product they are purchasing, all they care about the cheapest price. The cheapest price is the virtue of FarEast companies. When you declare the expected cheapest price in any tender, FarEast have always a better / lower price than that.</p>
<p>There are explanations that these new foreign workers are either soldiers or young prisoners with good manners. They work hard, 12 hours per day, 7 days per week, in a civilized environment, with a clean bed to sleep, 3 shifts of good meal. The most important issue to point out is that they have a sort of “Hot Bunking” practice in their accommodation facilities. You are to accommodate so many number of workers in that available small space.</p>
<p>Solution to cut site expenses lies in “Hot Bunking”. FarEast companies are getting the order turn-key, complete with design, fabrication, procurement, leaving almost nil to the local partner. They are much cheaper than the Western companies, although they are rather inexperienced/ or shy in their early design. It is strange to disclose the latest news that their crane/ material/ equipment cargo containers also carry food (rice, beans, spices etc) inside. Local partners have great difficulties, high risk, and high unforeseen costs in their customs clearance.</p>
<p>Their design drawings are not at the best standards. Most of the time, they can&#8217;t meet the guaranteed figures, expected performances. They also do not care details and importance of environmental protection equipment since these are not importance in their home country.</p>
<p>It is a common saying that &#8220;FarEast companies have no backbones. They have very flexible ethics” which means certain red-flag warnings in application of anti-corruption measures. Earlier we hoped that service business- civil works and site installation would be ours at all times, by all means. Not any more.</p>
<p>Now it is time to create our own technologies as lead companies, there is no more subcontracting. We need to focus on high value, high technology items; not only the traditional construction. Many of our companies are focused on working as simple &#8220;contractors&#8221; with only interest in the &#8220;C&#8221; (construction) of the &#8220;EPC&#8221; contracts. “Engineering” is usually a small part of the project but the procurement is a big ticket, where a lot of profit is.</p>
<p>Taking economics into account, the companies need to focus on turn key projects to build the local expertise we are talking about. The problem is such that people only focus on the things they understand. A professional who knows a little about the technical matters and risks of building a power plant will end up focusing on the price. Because this will be the only way he will be able to provide “value”.</p>
<p>We often have trouble to assign tangible value to the intangibles to convince people about its benefits. $ signs show up in people’s spreadsheet cells, how do you assign $ value to quality, which will enable you to have more efficiency, less breakdown and of course more productivity? This is a never ending fight between CAPEX and OPEX. The client gets a cheap plant and pays arm and a leg to operate it. It is simply stupid economics! But if one’s intention is to build a junk then get qualified for the payment then nothing else matters. I am afraid it is about building stuff not about building things that function well and pay back and make financial sense.</p>
<p>That’s why, I would like to extend the meaning of a project to longer time duration; say 5 years after the delivery to account for the operations results. Then, the front-end-heroes, or we call them the early participants of projects that way will see that their evaluations and personal stakes lie in a longer term, not just ending when the keys of a plant is delivered.</p>
<p>How many times have you heard things like: “…well, I will be retired then, it will not be my problem, etc…”.</p>
<p>When I explain these thoughts, local decision makers of big private local contracting companies start to stare at me with empty faces, but time has changed, so their organizations should also be changed/ restructured accordingly, otherwise they will face the consequences, since it is the world of the fittest. Our Public companies have the following attitude these days. They say &#8220;Since we should get 3- offers and evaluate for almost 3-months for each bolt we need, we cannot finalize any investment in the modern times in a reasonable short period of time. Therefore we ask private investors to make the investment. We expect the maximum rental fee for our treasury.&#8221; Good point, good thinking, very logical. Surprisingly traditional Turkish scope at an industrial construction covers only civil works and site installation, plus maybe some construction of administration buildings / some catering. That is all. It is a pity. Most of our companies don’t have courage to exceed these simple activities.</p>
<p>These activities are simple, hard work with minimum cost, almost with minimum value added value. It is so sad to say that our companies cannot handle basic engineering, they cannot handle overall leadership. So we all handle the hard work, whereby our international partners get the biggest portion of the scope and profit.</p>
<p>We all have the same design software and hardware available as elsewhere, and we can purchase the necessary technical license to handle design works of all types’ thermal power plants.</p>
<p>In the international markets, today US or UK companies, German/ French/ Italian even our local companies are too expensive. They can not receive any order in our local market due to their high market prices. On the other hand China, Indian, Korean companies are relatively much cheaper in turn key EPC contracts.</p>
<p>If we do not show our engineering expertise, our market will soon be dominated by these FarEast companies and as a result our local companies will be barely doing only the simple hard work with lowest profit margins. We visualize a sort of inability/ immobility in our local contracting companies. That is unfortunately created by our public companies over the years while looking for international foreign companies. All we need is courage, at least within our own environment. We should start to construct our own thermal power plants by ourselves.</p>
<p>Foreign companies cannot design; construct power plants to fire our special local indigenous lignite. Only Turkish engineers can do it, since we live all our life with this local fuel.</p>
<p>It is our sincere feeling that those local investors who dare to place order to Chinese contractors have great difficulties, high risk, and high unforeseen cost in their project execution. Our local private companies are to decide if they will continue to have simple works all the time, and vanish, or make drastic change and start doing new investments on engineering talent by supplying the engineering staff with appropriate software and hardware, plus necessary technical licensing, to enable their companies work as turnkey EPC contractor as leading company.</p>
<p>That is the most important key decision now.</p>
<p><em>And the earth brothers had worked all together</em><br />
<em> like a song sung together</em><br />
<em> was ripped up</em><br />
<em> by the hooves of horses bred in the Edirné palace,</em> &#8212; Nazim Hikmet- THE EPIC OF SHEIK BEDREDDIN</p>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7107515782730935" data-ad-slot="5320351580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<h5>Enjoy the article?</h5>
<p>Did you find this article informative? Please consider contributing to Eurasia Review, as we are truly independent and do not receive financial support from any institution, corporation or organization. </p>
<center><br /><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></center>
<p>&nbsp;</p>
<center>
</div>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://www.eurasiareview.com/19012018-indra-forms-part-of-ocean2020-maritime-surveillance-system/" rel="prev"><span class="meta-nav">&larr;</span> Indra Forms Part Of Ocean2020 Maritime Surveillance System</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/12/haluk.jpg?fit=100%2C100" width="100" height="100" alt="Haluk Direskeneli" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
<h4 class="author-name">Haluk Direskeneli</h4>
<p class="author-description">Haluk Direskeneli, is a graduate of METU Mechanical Engineering department (1973). He worked in public, private enterprises, USA Turkish JV companies (B&amp;W, CSWI, AEP, Entergy), in fabrication, basic and detail design, marketing, sales and project management of thermal power plants. He is currently working as freelance consultant/ energy analyst with thermal power plants basic/ detail design software expertise for private engineering companies, investors, universities and research institutions. He is a member of Chamber of Turkish Mechanical Engineers Energy Working Group.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/19012018-hot-bunking-at-site-installation-facilities-oped/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.eurasiareview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='155916' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="919510f2c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173" /></p> </form>
</div>
</div>
</div>
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"> <h3 class="widget-title"><span>Latest Articles</span></h3> <div class="first-post"> <div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/" title="Hot Bunking At Site Installation Facilities &#8211; OpEd"><img width="390" height="205" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Hot Bunking At Site Installation Facilities &#8211; OpEd" title="Hot Bunking At Site Installation Facilities &#8211; OpEd" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg?resize=390%2C205 390w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-138.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/opinion/" style="background:#8224e3" rel="category tag">Opinion</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/" title="Hot Bunking At Site Installation Facilities &#8211; OpEd">Hot Bunking At Site Installation Facilities &#8211; OpEd</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/" title="4:51 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-19T04:51:53+00:00">January 19, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/haluk-direskeneli/" title="Haluk Direskeneli">Haluk Direskeneli</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/19012018-hot-bunking-at-site-installation-facilities-oped/#respond">0</a></span>
</div>
<div class="entry-content">
<p>&#8220;Hot Bunking&#8221; is a common practice mostly in the naval armed forces and on submarines where several soldiers share the</p>
</div>
</div>
</div>
</div> <div class="following-post"> <div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/19012018-indra-forms-part-of-ocean2020-maritime-surveillance-system/" title="Indra Forms Part Of Ocean2020 Maritime Surveillance System"><img width="130" height="90" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-137.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Indra Forms Part Of Ocean2020 Maritime Surveillance System" title="Indra Forms Part Of Ocean2020 Maritime Surveillance System" srcset="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-137.jpg?resize=392%2C272 392w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-137.jpg?resize=130%2C90 130w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-137.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/technology/" style="background:#bfbfbf" rel="category tag">Technology</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/19012018-indra-forms-part-of-ocean2020-maritime-surveillance-system/" title="Indra Forms Part Of Ocean2020 Maritime Surveillance System">Indra Forms Part Of Ocean2020 Maritime Surveillance System</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/19012018-indra-forms-part-of-ocean2020-maritime-surveillance-system/" title="4:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-19T04:47:03+00:00">January 19, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Eurasia Review">Eurasia Review</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/19012018-indra-forms-part-of-ocean2020-maritime-surveillance-system/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/19012018-single-member-firm-step-in-materialization-if-greater-stability-in-afghanistan-oped/" title="Single Member: Firm Step In Materialization For Greater Stability In Afghanistan &#8211; OpEd"><img width="130" height="90" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Afghanistan.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Single Member: Firm Step In Materialization For Greater Stability In Afghanistan &#8211; OpEd" title="Single Member: Firm Step In Materialization For Greater Stability In Afghanistan &#8211; OpEd" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Afghanistan.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Afghanistan.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/opinion/" style="background:#8224e3" rel="category tag">Opinion</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/19012018-single-member-firm-step-in-materialization-if-greater-stability-in-afghanistan-oped/" title="Single Member: Firm Step In Materialization For Greater Stability In Afghanistan &#8211; OpEd">Single Member: Firm Step In Materialization For Greater Stability In Afghanistan &#8211; OpEd</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/19012018-single-member-firm-step-in-materialization-if-greater-stability-in-afghanistan-oped/" title="4:41 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-19T04:41:01+00:00">January 19, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Ahmadullah Archiwal*">Ahmadullah Archiwal*</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/19012018-single-member-firm-step-in-materialization-if-greater-stability-in-afghanistan-oped/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/19012018-the-baltic-states-gained-dependence-oped/" title="The Baltic States: Gained Dependence &#8211; OpEd"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/10/baltic-states.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="The Baltic States: Gained Dependence &#8211; OpEd" title="The Baltic States: Gained Dependence &#8211; OpEd" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/10/baltic-states.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/10/baltic-states.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/opinion/" style="background:#8224e3" rel="category tag">Opinion</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/19012018-the-baltic-states-gained-dependence-oped/" title="The Baltic States: Gained Dependence &#8211; OpEd">The Baltic States: Gained Dependence &#8211; OpEd</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/19012018-the-baltic-states-gained-dependence-oped/" title="4:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-19T04:35:02+00:00">January 19, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/adomas-abromaitis/" title="Adomas Abromaitis">Adomas Abromaitis</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/19012018-the-baltic-states-gained-dependence-oped/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/19012018-how-the-barcode-changed-retailing-analysis/" title="How The Barcode Changed Retailing &#8211; Analysis"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-136.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="How The Barcode Changed Retailing &#8211; Analysis" title="How The Barcode Changed Retailing &#8211; Analysis" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-136.jpg?resize=392%2C272 392w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-136.jpg?resize=130%2C90 130w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-136.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="http://www.eurasiareview.com/category/business-and-finance/" style="background:#a59c17" rel="category tag">Business</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/19012018-how-the-barcode-changed-retailing-analysis/" title="How The Barcode Changed Retailing &#8211; Analysis">How The Barcode Changed Retailing &#8211; Analysis</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/19012018-how-the-barcode-changed-retailing-analysis/" title="4:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-19T04:31:21+00:00">January 19, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/vox/" title="VoxEU.org">VoxEU.org</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/19012018-how-the-barcode-changed-retailing-analysis/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/19012018-deja-vu-all-over-again-china-re-opens-flight-route-m503-analysis/" title="Déjà Vu All Over Again: China Re-Opens Flight Route M503 &#8211; Analysis"><img width="130" height="90" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-135.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Déjà Vu All Over Again: China Re-Opens Flight Route M503 &#8211; Analysis" title="Déjà Vu All Over Again: China Re-Opens Flight Route M503 &#8211; Analysis" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-135.jpg?resize=392%2C272 392w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-135.jpg?resize=130%2C90 130w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-135.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/19012018-deja-vu-all-over-again-china-re-opens-flight-route-m503-analysis/" title="Déjà Vu All Over Again: China Re-Opens Flight Route M503 &#8211; Analysis">Déjà Vu All Over Again: China Re-Opens Flight Route M503 &#8211; Analysis</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/19012018-deja-vu-all-over-again-china-re-opens-flight-route-m503-analysis/" title="4:24 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-19T04:24:51+00:00">January 19, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/fpri/" title="Published by the Foreign Policy Research Institute">Published by the Foreign Policy Research Institute</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/19012018-deja-vu-all-over-again-china-re-opens-flight-route-m503-analysis/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/19012018-want-to-build-a-3d-printer-look-no-further-than-your-electronic-junkyard-analysis/" title="Want To Build A 3D Printer? Look No Further Than Your Electronic Junkyard &#8211; Analysis"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-134.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Want To Build A 3D Printer? Look No Further Than Your Electronic Junkyard &#8211; Analysis" title="Want To Build A 3D Printer? Look No Further Than Your Electronic Junkyard &#8211; Analysis" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-134.jpg?resize=392%2C272 392w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-134.jpg?resize=130%2C90 130w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/01/a-134.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="http://www.eurasiareview.com/category/technology/" style="background:#bfbfbf" rel="category tag">Technology</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/19012018-want-to-build-a-3d-printer-look-no-further-than-your-electronic-junkyard-analysis/" title="Want To Build A 3D Printer? Look No Further Than Your Electronic Junkyard &#8211; Analysis">Want To Build A 3D Printer? Look No Further Than Your Electronic Junkyard &#8211; Analysis</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/19012018-want-to-build-a-3d-printer-look-no-further-than-your-electronic-junkyard-analysis/" title="4:18 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-19T04:18:04+00:00">January 19, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Eurasia Review">Eurasia Review</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/19012018-want-to-build-a-3d-printer-look-no-further-than-your-electronic-junkyard-analysis/#respond">0</a></span>
</div>
</div>
</div>
</div> </aside><aside id="text-39" class="widget widget_text clearfix"><h3 class="widget-title"><span>Eurasia Review Videos</span></h3> <div class="textwidget"><iframe width="300" height="200" src="https://www.youtube.com/embed/QAIHnDvYL9M" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>
<br><br>
<iframe width="300" height="200" src="https://www.youtube.com/embed/ZLn52NrWe9s" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br><br>
<iframe width="300" height="200" src="https://www.youtube.com/embed/QWXh-jF_9Co" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>
<br><br>
<iframe width="300" height="200" src="https://www.youtube.com/embed/e0GLJjnMoSc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Shan Dar</span> on <a href="http://www.eurasiareview.com/17012018-the-untold-story-of-india-north-korean-secret-nuclear-connection-oped/#comment-681979">The Untold Story Of India-North Korean Secret Nuclear Connection &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">the flying signman</span> on <a href="http://www.eurasiareview.com/18012018-titan-topographic-map-unearths-cookie-cutter-holes-in-moons-surface/#comment-681915">Titan Topographic Map Unearths Cookie-Cutter Holes In Moon&#8217;s Surface</a></li><li class="recentcomments"><span class="comment-author-link">Prof. Ashok tiku</span> on <a href="http://www.eurasiareview.com/17012018-the-untold-story-of-india-north-korean-secret-nuclear-connection-oped/#comment-681859">The Untold Story Of India-North Korean Secret Nuclear Connection &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Shan Dar</span> on <a href="http://www.eurasiareview.com/17012018-the-untold-story-of-india-north-korean-secret-nuclear-connection-oped/#comment-681846">The Untold Story Of India-North Korean Secret Nuclear Connection &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Nagarju prasad</span> on <a href="http://www.eurasiareview.com/18012018-dr-a-k-ganguly-outstanding-scientist-erudite-scholar-and-dedicated-teacher-oped/#comment-681840">Dr A K Ganguly: Outstanding Scientist, Erudite Scholar And Dedicated Teacher &#8211; OpEd</a></li></ul></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Please Support Eurasia Review</span></h3> <div class="textwidget"><p>Eurasia Review does not receive financial support from any institution, corporation or organization. We are truly independent.</p>
<p>Your contributions allow Eurasia Review to continue operating. Please consider donating today.</p>
<center><br /><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://i1.wp.com/www.paypalobjects.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></form></center>
<p>&nbsp;</p>
<center></div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/EurasiaReview/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/eurasiareview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li> </ul>
</div>
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2017 Eurasia Review. All rights reserved. (ISSN 2330-717X) </div>
</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:auto;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:6px !important;	    top:60px;border: solid;border-color:#FFCC00;    	border-radius: 8px;
    	border-width: 3px;
    	width: 810px;
    	height: 500px;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: #FFCC00;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFCC00        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.eurasiareview.com/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><center><h2>Are you helping?</h2></center><p>&nbsp;</p><p>We hate begging, but you should know that Eurasia Review does not receive financial support from any institution, corporation or organization. We are truly independent.</p><p>Your contributions allow Eurasia Review to continue operating. Please consider donating today.</p><center><br /><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></center><p>&nbsp;</p><center></center><center></center> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 2;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 9+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
							var popTime=17+9;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eurasiareview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/navigation.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://www.eurasiareview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<script type="text/javascript">
var sc_project=2580005; 
var sc_invisible=1; 
var sc_security="68103f30"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/2580005/0/68103f30/1/" alt="web
analytics"></a></div></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=eurasiareview"></script>
</body>
</html>