<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.eurasiareview.com/xmlrpc.php" />
<title>The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis &#8211; Eurasia Review</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.eurasiareview.com/wp-content/cache/min/1/917eca3bf5daf06e39113ac6a089ae93.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Feed" href="https://www.eurasiareview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Comments Feed" href="https://www.eurasiareview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis Comments Feed" href="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.eurasiareview.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' defer src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/cache/min/1/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1632155112' id='jquery-migrate-js'></script>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.eurasiareview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eurasiareview.com/wp-json/wp/v2/posts/272723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eurasiareview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eurasiareview.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/" />
<link rel='shortlink' href='https://www.eurasiareview.com/?p=272723' />
<link rel="alternate" type="application/json+oembed" href="https://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eurasiareview.com%2F08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eurasiareview.com%2F08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-13272849-1']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>
<meta name="follow.it-verification-code-d1h3Y2MvM0UzRW41emZGMWwyZU55QmliYjdmdStaT3dDMXAyalQwTkFSQ21qMk1lbHlLR1NITDI1bEFRamluSzhONnBWcHBheTZkTEY1bnpJNVhyZ1dqZlhZcFlQa016MHBuakdPbmhHcGszOEE1bUUxZDhhYUlReFA2UVhJUTl8RG9WQ2tQSmk0YUhmYXM0RENYeVNkdXpRdzFVNGN4QU9TTmd4bXZIOU5FOD0=" content="1CadWAQGDe3erSj2Fndw" />
<link rel="preload" as="font" href="https://www.eurasiareview.com/wp-content/themes/colormag/fontawesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script type="rocketlazyloadscript">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis" />
<meta property="og:url" content="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/" />
<meta property="og:description" content="By Chheang Vannarith* INTRODUCTION The state of Chinese companies’ Environmental, Social, and Governance (ESG) reporting gained some momentum after China announced its ambition to achieve carbon ne…" />
<meta property="article:published_time" content="2021-11-07T23:20:07+00:00" />
<meta property="article:modified_time" content="2021-11-07T23:20:23+00:00" />
<meta property="og:site_name" content="Eurasia Review" />
<meta property="og:image" content="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?fit=800%2C450&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Phnom Penh, Cambodia" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis" />
<meta name="twitter:image" content="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Phnom Penh, Cambodia" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			author-profile-card {
    background: #eee;
    border: 1px solid #ccc;
    padding: 20px;
    margin-bottom: 20px;
}
.author-photo {
    float: left;
    text-align: left;
    padding: 5px;
}
.single .default-wp-page {
  display: none;
}
span.cat-links {
    display: none;
}
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta property="fb:pages" content="339585248573" />
<meta name="p:domain_verify" content="41c8d94fd5f7f44fd3b12a0980be6024" />
<meta name="pocket-site-verification" content="9ddf71d004ab663daa1cdce1e65bfb" />
<script type="rocketlazyloadscript" data-ad-client="ca-pub-7107515782730935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-272723 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu">
<div id="page" class="hfeed site">
<div align="right">
ISSN 2330-717X
</div>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
Monday, November 8, 2021 </div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/EurasiaReview" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/EurasiaReview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.pinterest.com/eurasiareview/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/eurasiareview" target="_blank"><i class="fa fa-youtube"></i></a></li> </ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.eurasiareview.com/" class="custom-logo-link" rel="home"><img width="250" height="125" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2020/06/cropped-newerlogo250-1.jpg?fit=250%2C125&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Eurasia Review" data-lazy-src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2020/06/cropped-newerlogo250-1.jpg?fit=250%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.eurasiareview.com/" title="Eurasia Review" rel="home">Eurasia Review</a>
</h3>
<p id="site-description">
A Journal of Analysis and News </p>
</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="text-48" class="widget widget_text clearfix"> <div class="textwidget"><p><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7107515782730935" data-ad-slot="3824667877" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.eurasiareview.com/" title="Eurasia Review">
<i class="fa fa-home"></i>
</a>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-85360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85360"><a title="World News" href="https://www.eurasiareview.com/category/world-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-222010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222010"><a href="https://www.eurasiareview.com/category/africa/">Africa</a></li>
<li id="menu-item-222013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222013"><a href="https://www.eurasiareview.com/category/east-asia-pacific/">East Asia Pacific</a></li>
<li id="menu-item-222015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222015"><a href="https://www.eurasiareview.com/category/americas/">The Americas</a></li>
<li id="menu-item-222009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222009"><a title="Europe" href="https://www.eurasiareview.com/category/europe/">Europe</a></li>
<li id="menu-item-222011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222011"><a href="https://www.eurasiareview.com/category/middle-east/">Middle East</a></li>
<li id="menu-item-222012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222012"><a href="https://www.eurasiareview.com/category/south-central-asia/">South and Central Asia</a></li>
</ul>
</li>
<li id="menu-item-85362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85362"><a href="https://www.eurasiareview.com/category/analysis/">Analysis</a></li>
<li id="menu-item-85361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85361"><a href="https://www.eurasiareview.com/category/opinion/">Opinion</a></li>
<li id="menu-item-85363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85363"><a href="https://www.eurasiareview.com/category/business-and-finance/">Business</a>
<ul class="sub-menu">
<li id="menu-item-154670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154670"><a href="https://www.eurasiareview.com/category/business-and-finance/gdkp/">GDKP</a></li>
</ul>
</li>
<li id="menu-item-85364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85364"><a href="https://www.eurasiareview.com/category/social-issues/">Social</a></li>
<li id="menu-item-85365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85365"><a href="https://www.eurasiareview.com/category/religion/">Religion</a></li>
<li id="menu-item-85366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85366"><a href="https://www.eurasiareview.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-85367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85367"><a href="https://www.eurasiareview.com/category/environment/">Environment</a></li>
<li id="menu-item-85368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85368"><a href="https://www.eurasiareview.com/category/technology/">Technology</a></li>
<li id="menu-item-198258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198258"><a href="https://www.eurasiareview.com/category/science/">Science</a></li>
<li id="menu-item-198259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198259"><a href="https://www.eurasiareview.com/category/health/">Health</a></li>
<li id="menu-item-126079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126079"><a href="https://www.eurasiareview.com/about-eurasia-review/">About Eurasia Review</a>
<ul class="sub-menu">
<li id="menu-item-126080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126080"><a href="https://www.eurasiareview.com/about/">Eurasia Review&#8217;s Editorial Staff</a></li>
<li id="menu-item-126083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126083"><a href="https://www.eurasiareview.com/authors/">Authors and Partners</a></li>
<li id="menu-item-126082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126082"><a href="https://www.eurasiareview.com/submit-an-article/">Submit an Article</a></li>
<li id="menu-item-126179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126179"><a href="https://www.eurasiareview.com/buzz-future/">Buzz Future</a></li>
<li id="menu-item-126081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126081"><a href="https://www.eurasiareview.com/privacy-policy-and-terms-of-use/">Privacy Policy And Terms Of Use</a></li>
</ul>
</li>
<li id="menu-item-126084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126084"><a href="https://www.eurasiareview.com/contact/">Contact</a></li>
</ul></div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-272723" class="post-272723 post type-post status-publish format-standard has-post-thumbnail hentry category-567 category-analysis category-business-and-finance category-east-asia-pacific category-social-issues">
<div class="featured-image">
<img width="800" height="445" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Phnom Penh, Cambodia" data-lazy-src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <em><p class="caption" align="left">Phnom Penh, Cambodia</p></em>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="https://www.eurasiareview.com/category/business-and-finance/" style="background:#635357" rel="category tag">Business</a>&nbsp;<a href="https://www.eurasiareview.com/category/east-asia-pacific/" rel="category tag">East Asia Pacific</a>&nbsp;<a href="https://www.eurasiareview.com/category/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/" title="12:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-08T00:20:07+01:00">November 8, 2021</time><time class="updated" datetime="2021-11-08T00:20:23+01:00">November 8, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.eurasiareview.com/author/iseas/" title="ISEAS - Yusof Ishak Institute">
ISEAS - Yusof Ishak Institute </a>
</span>
</span>
<span class="comments">
<a href="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/#respond"><i class="fa fa-comment"></i> 0 Comments</a> </span>
</div> <p>By
<a href="https://www.eurasiareview.com/author/iseas/" title="Posts by ISEAS - Yusof Ishak Institute" class="author url fn" rel="author">ISEAS - Yusof Ishak Institute</a> </p>
<div class="entry-content clearfix">
<div style="clear: both; margin-top: 0px; margin-right: 15px; margin-bottom: 10px; margin-left: 0px; float: left;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="8263607075"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="en"></a>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
<p>By Chheang Vannarith*</p>
<h2><strong>INTRODUCTION</strong></h2>
<p>The state of Chinese companies’ Environmental, Social, and Governance (ESG) reporting gained some momentum after China announced its ambition to achieve carbon neutrality by 2060. The key indicators of ESG include those concerning (1) The environment: Climate change, greenhouse gas emissions, waste and pollution, resource depletion, land use and biodiversity; (2) Social conditions: labour standards, diversity and inclusion, health and safety, data privacy, product safety and responsibility, learning and development, and; (3) Governance: Board diversity, bribery and corruption, executive compensation, shareholder rights and business ethics. The strategy suggested by Chinese corporations includes reviewing industry megatrends and peer performance, identifying opportunities created by the ESG movement, and embedding ESG into the company’s vision and growth strategies.[1]</p>
<p>However, policy implementation remains an issue. Based on official policy, China’s economy is transitioning from “brute-force economic expansion” to a growth model that focuses more on “inclusive and environmentally sustainable growth”, in which ESG adoption by Chinese companies is instrumental.[2] ESG can be another source of China’s soft power projection as China’s implementation of ESG presents “a serious shift towards meeting global standards and domestic-level sustainable development objectives”.[3] However, there are loopholes and gaps in implementing ESG standards, especially among Chinese investors overseas. This paper aims to shed light on the practices of Chinese state-owned enterprises regarding ESG application in Cambodia.</p>
<h2><strong>CAMBODIA’S REGULATORY FRAMEWORK RELATING TO ESG</strong></h2>
<p>In Cambodia, there is no law or regulation on ESG per se. Still, some regulatory frameworks support ESG standards and practices, namely regulatory framework on environmental protection, social securities, and employment and labour relations. Overall, there is a lack of coherent information and understanding on ESG among local policy makers. Different government agencies have different roles regarding ESG and the outstanding challenge is policy and institutional coordination between agencies. The Ministry of Environment oversees ecological protection while the Ministry of Labour and Vocational Training oversees labour relations and social securities</p>
<p>The environmental protection framework includes: The Law on Environment Protection and Natural Resource Management adopted in 1996, Sub-Decree on Management of Solid Waste adopted in 1999, Sub-Decree on the Water Pollution Control adopted in 1999, and Sub-Decree on the Control of Air Pollution and Noise Disturbance adopted in 2000. National Policy on Green Growth adopted in 2013 provides a comprehensive policy framework to develop a balance of economic development with environment, society, culture, and sustainable use of national resources.&nbsp;</p>
<p>Specifically, concerning investment projects in Cambodia, the Sub-Decree on the Implementation of the Environmental Impact Assessment (EIA) Process that was adopted in 1999 provides certain EIA guidelines. Meanwhile, the Ministry of Environment is responsible for scrutinising and reviewing EIA reports in collaboration with other concerned ministries. It also has to follow up, monitor and take appropriate measures to ensure that project owners conform to the Environmental Management Plan while project construction is underway, and accede to their EIA report’s approval. The investors or project owners have to pay the EIA examination service fee and monitor the project implementation. In practice, most EIAs are outsourced to private sector consultants due to the lack of human resources at the Ministry of Environment. The Ministry will approve the assessment result subject to payment of the service fee.[4]</p><div class="bw1Xzz7j"><div style="display:block;float:left;margin-bottom:5px;margin-right:5px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="8800050277"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>Concerning labour rights and standards, the regulatory framework on employment and labour relations includes the Labour Law adopted in 1997, which provides comprehensive protection of labour rights and working conditions. In 2003, the Labour Arbitration Council was established with the support of the International Labour Organisation to resolve labour disputes. Under the Labour Law, the wage must be equal to the guaranteed minimum wage that ensures every worker a decent standard of living compatible with human dignity. Minimum wages in the garment and footwear sector have been negotiated among the trade unions, corporations and government agencies. The minimum wage in the garment and footwear sector has increased from US$100 in 2014 to US$192 in 2021. The minimum wage of workers in this sector is normally used as a reference for negotiation and determination of wages and other working conditions in other sectors.&nbsp;</p>
<p>The Law on Social Security Schemes for Persons Defined by the Provisions of the Labour Law was promulgated in 2002 to establish a social security scheme composed of a pension system. The pension system’s objectives include providing old-age benefit, invalidity benefit and survivors’ benefit; and occupational risk insurance to cover employment injury and provide occupational disease benefits. The National Social Security Fund launched in 2007 manages national social insurance schemes covering work injury and health insurance.&nbsp;</p>
<h2><strong>CHINESE COMPANIES IN CAMBODIA</strong></h2>
<p>Chinese companies must comply with EIA to get their investment projects approved, just like other domestic and foreign companies. Getting access to the EIA reports remains an obstacle as the project owners treat these reports with great confidentiality. However, Article 16 of the Law on Environmental Protection and Natural Resource Management (1996) stipulates that the Ministry of Environment, upon request from the public, needs to provide any information about the activities and encourage public participation for environmental protection and natural resource management. The lack of transparency, public participation and disclosure of EIA reports are issues that need to be addressed and improved.&nbsp;</p>
<p>According to the Asian Vision Institute survey in 2020, Chinese state-owned companies have varying standards regarding sustainability practices and ESG reports.&nbsp; These companies do not have any clear strategy to integrate environmental and social sustainability into corporate governance, and they do not have any ESG disclosure plans as yet. However, when Cambodian authorities set rules and regulations on ESG disclosure, they comply with local regulations by developing and disclosing ESG standard reports. Concerning environmental and social safeguards, four Chinese state-owned enterprises are briefly discussed below. The information is based on the survey conducted by the research team from the Asian Vision Institute (AVI) in September 2020.&nbsp;&nbsp;</p>
<p><strong>Table 1: Background Information of the Companies</strong></p>
<figure class="wp-block-table is-style-regular"><table class="has-fixed-layout"><tbody><tr><td><strong>&nbsp;</strong></td><td><strong>China Huaneng (Lower Sesan II)</strong></td><td><strong>China Road and Bridge Corporation&nbsp;</strong>&nbsp;<strong>&nbsp;</strong></td><td><strong>Yunnan Construction Investment Group</strong></td><td><strong>Bank of China&nbsp;</strong></td></tr><tr><td><strong>Year of establishment (in Cambodia)</strong></td><td>2014</td><td>2001</td><td>2007</td><td>2010</td></tr><tr><td><strong>Type of project(s)</strong></td><td>Hydropower</td><td>Civil engineering and construction</td><td>Infrastructure investment</td><td>Financial services Banking services</td></tr><tr><td><strong>Investment value (USD)</strong></td><td>800 Million</td><td>NA</td><td>NA</td><td>1.1 Billion (As of 2019)</td></tr><tr><td><strong>Location</strong></td><td>Stung Treng Province</td><td>Phnom Penh</td><td>Phnom Penh</td><td>Phnom Penh</td></tr><tr><td><strong>No of employee</strong></td><td>210 (110 are Cambodians)</td><td>Around 100</td><td>Around 100 &nbsp;</td><td>173</td></tr><tr><td><strong>ESG-related policy&nbsp;</strong></td><td>Sustainability Report (2020)</td><td>Social Responsibility Management</td><td>&nbsp;</td><td>Corporate Social Responsibility Policy</td></tr></tbody></table></figure>
<h4>China Huaneng&nbsp;</h4>
<p>China Huaneng is one of the leading state-owned enterprises in China. Its operation portfolio includes development, investment, construction, operation and management of power sources; production and sale of power and heat; development, investment, construction, production and sale of businesses and products related to finance, coal, transportation, renewable energy and environmental protection, and; industrial investment, operation and management. In 2020, the company published its sustainability report highlighting its contributions to socio-economic development and environmental protection.&nbsp;</p>
<p>Its Lower Sesan II Hydropower project in Cambodia is one of the most controversial, given contradictory reports concerning environmental and social safeguard issues. The company conducted a feasibility study and fulfilled the EIA in 2011, before the project started in 2014. The project started its entire operation in 2018. Per the requirements of the “EIA Report”, the Lower Sesan II Hydropower plant has allocated funds and expenses for fish protection and environmental protection to fulfil its social responsibilities and to protect biodiversity.[5]</p>
<p>The feasibility study and EIA report show that six villages with a total population of about 900 households were affected by the project. The local villagers consist of Khmer and other indigenous ethnic groups. Their livelihoods, including traditional crop rotation cultivation, non-timber forest products collection, livestock raising, and fishing, are affected. The river plays an essential role in generating income, supporting subsistence, and protecting local livelihoods. Villagers from two villages (Srae Sronouk and Kbal Romeas Chas) refused to resettle to designated places.</p>
<p>Resettlement is indeed the most controversial issue. According to the company’s report, the compensation regime was fair, and the company provided opportunities to the local people and contributed to the local socio-economic development. Concerning the resettlement issue, the survey findings by the Asian Vision Institute show that 7 per cent of the respondents are very satisfied, 18 per cent are somewhat satisfied, 4 per cent are very unsatisfied, and 18 per cent are slightly unsatisfied. The rest are neither satisfied nor dissatisfied. Various studies and reports illustrate the side effects of the project, resettlement issues and inadequate compensation.[6]</p>
<p>This 400 MW hydropower project is one of the most significant energy investment projects in Cambodia. It is a joint venture between China Huaneng—a Chinese state-owned enterprise—and Royal Group of Cambodia, a Cambodian conglomerate. The project costs about US$800 million, covers a land area of 9,854 ha of government concession land. The project takes the form of BOT (Build-Operate-Transfer), with a cooperative operation period of 40 years before it transfers the ownership and operation to the Cambodian government. With a length of 6.5 kilometres, the dam is the largest in Cambodia. It can reserve 2.72 thousand million cubic meters of water, and the hydropower station generates and provides about 2 TWh of renewable energy&nbsp;<em>annually, contributing&nbsp;</em>about 20% of Cambodia’s total energy supply capacity. Based on CDC’s report in 2018, electric supply by hydropower shares approximates 34.5%. To meet fast-rising energy demand. By 2040, it is estimated that hydropower would reach 55%, compared to coal (30%), and renewable energy (10%).[7]</p>
<p>By commissioning a local think tank to conduct a field survey on the sustainability issue, Huaneng Group at least showed its willingness to improve its responsible business performance. While acknowledging the economic benefits of the project, the study by Asian Vision Institute has proposed to the company to further develop programmes to build necessary skills for the affected local community, preserve community forests for villagers to continue to get access to non-timber products, improve and develop community-based clean water supply, and develop the two villages that refused to resettle, without discrimination.[8]</p>
<h4>China Road and Bridge Corporation&nbsp;</h4>
<p>China Road and Bridge Corporation (CRBC) is under the umbrella of China Communications Construction Company (CCCC), a China state-owned company focusing on civil engineering and construction and operation of infrastructure projects, especially those under the Belt and Road Initiative. In addition to the design and construction of infrastructure, CRBC is engaged in infrastructure equity investment, real estate development and management, and industrial park equity investment and development.</p>
<p>The company has been working closely with the Ministry of Economy and Finance to resolve acute problems before, during and after construction. CRBC submits a monthly report on the project’s progress to the Ministry of Economy and Finance, and conducts meetings with other line ministries every three months. When conflicts happen at the sites, laws and regulations of Cambodia are to be applied. In every project implementation, EIA and Social Safeguard Process have been included by the company.[9] The main infrastructure projects include Phnom Penh-Sihanoukville Expressway, National Road No.6, Bassac River Koh Thom Bridge, and National Road No.44. The Phnom Penh-Sihanoukville Expressway is a BOT project with a total investment of US$2 billion, and is due to be completed in 2023.[10]</p>
<p>CRBC mainly purchases construction materials from a domestic company, except for the materials that are not available locally. To have a proper construction technique suitable to Cambodia’s geography, climate, soil and other relevant supported facilities and techniques, CRBC started a Construction Laboratory in Sihanoukville province to conduct testing and training. With this laboratory, the company can reduce risks during construction.</p>
<p>Environmental and social safeguards have also been implemented following Cambodia’s rules and regulations. However, the company does not have an ESG disclosure, and therefore, a detailed report on environmental and social safeguards is not available. The company has been involved in certain corporate responsibility activities such as helping construct small roads and providing training opportunities to local staff. The company’s social responsibility management policy focuses on protecting local ecology, fulfilling social responsibility, promoting culture and education, and protecting employees’ interests.[11]</p>
<h4>Yunnan Construction Investment Group&nbsp;</h4>
<p>The Yunnan Construction Investment Group is a key state-owned company from Yunnan Province. The Group received an AAA credit rating domestically and BBB+ credit rating internationally – the best credit level among state-owned companies in Yunnan. It runs a wide range of businesses, including infrastructure investment and construction, investment and development in urban construction, real estate development, international investment and construction, commercial concrete production, building research, prospective design, vocational education and construction labour.[12]</p>
<p>Its representative office in Cambodia was opened in 2006. The main infrastructure projects constructed by the Group include the office building of the Council of Ministers of Cambodia completed in 2008, the new Siem Reap International Airport to be completed by 2023 with the capacity to annually receive 10 million passengers by 2030 and 20 million by 2050.[13] The Group is also involved in developing rural roads funded by Chinese aid under Cambodia’s Ministry of Rural Development.&nbsp;</p>
<p>Information on social and environmental safeguard measures is not available, however. The company neither has an environmental impact assessment report nor an ESG policy and disclosure guidelines. The company settles construction-related issues on a case-by-case basis.[14] Since infrastructure projects constructed by the Group are mainly funded by Chinese aid, we can assume that the Group complies with the development cooperation agreement between China and Cambodia, and related local rules and regulations on environmental and social safeguards.</p>
<p>In terms of staffing, about 60% of the staff are local, mainly labour and technical staff. Engineers and professional staff come from China, and training for local staff is provided. During the Covid-19 pandemic, the company offered accommodation to reduce the risk of infection among staff members by reducing their interactions with outsiders.[15] Notably, the main issue in the construction sector in Cambodia is the lack of local human capital. Hence, the company has needed to recruit engineers and professional staff from China.</p>
<h4>Bank of China&nbsp;&nbsp;</h4>
<p>The Bank of China (Phnom Penh Branch) was established in 2010, and was the first Chinese commercial bank in Cambodia. It mainly engages in corporate banking, personal banking, international settlement, trade financing and financial services. The company also facilitates commercial and investment activities between Chinese and Cambodian enterprises. One interesting project launched by the bank is a global SME cross-border matchmaking service to connect enterprises.</p>
<p>To improve the well-being of the people and assume more social responsibility, the company has set up an SME services department, and an inclusive finance service system. It has innovated the product system and service mode to realise sustainable development, focusing on inclusive financing and entrepreneurship development. Moreover, to assuage the hardships caused by the pandemic, the company has reduced the interest rate to SMEs and self-employed businesses.[16]</p>
<p>Concerning environmental protection, the bank has introduced policies to minimise potential risks and environmental impacts arising from its business development by reducing resources utilisation, improving resources efficiency and promoting environmentally responsible business practices. It has also implemented green procurement and encourages stakeholder engagement on sustainability issues. The Group has constructed a Sustainable Procurement Policy and Supply Chain Code of Conduct. In addition, it has developed green finance to promote green operation practice, environmental risk assessment projects, environmental performance disclosure and green public welfare activity.[17]</p>
<p>The company’s corporate social responsivity activities focus on charity works such as donating masks and medical supplies to Cambodia’s Ministry of Health to combat the Covid-19 pandemic, supporting the organisation of the annual conference of the Cambodia-China Friendship Association and donating to the Cambodia Red Cross. The company also offers a staff development programme, which as of 2019, had trained more than 210 staff members.[18]</p>
<h2><strong>CONCLUSION&nbsp;</strong></h2>
<p>Although ESG standards have been promoted in China in recent times, Chinese state-owned enterprises functioning overseas have not fully integrated environmental and social frameworks into their corporate governance philosophy and practices. Due to the lack of local rules and regulations on ESG of the host country, Chinese companies are not obligated to have ESG integration and disclosure in their operations.</p>
<p>Noticeably, Cambodia’s investment law does not contain explicit and comprehensive social and environmental safeguards. Other key barriers to ESG development in Cambodia are the lack of understanding of ESG especially among policymakers, limited data, and lack of transparency in Chinese investment projects’ environmental and social safeguards measures.</p>
<p>The host country plays an enormous role in the implementation of regulatory social and environmental safeguards. The Cambodian government should introduce policy guidelines on ESG integration and reporting so that the quality and sustainability of investment projects can be enhanced. Moreover, Chinese regulators should also enforce ESG guidelines on their state-owned enterprises investing overseas. It will also serve foreign policy objectives and promote the sustainability and growth of the companies. The enhancement of the quality of Chinese investments overseas will significantly contribute to the soft power of China.&nbsp;</p>
<p>*About the author: Chheang Vannarith is a Visiting Fellow at ISEAS – Yusof Ishak Institute and President of the Asian Vision Institute (AVI), an independent think tank based in Phnom Penh, Cambodia</p>
<p>Source: This article was published in <a href="https://www.iseas.edu.sg/articles-commentaries/iseas-perspective/2021-140-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-by-chheang-vannarith/">ISEAS Perspective 2021/140</a></p>
<hr class="wp-block-separator" />
<p>ENDNOTES</p>
<p>[1] World Economic Forum. 2021. A leapfrog moment for China in ESG reporting,&nbsp;<a href="http://www3.weforum.org/docs/WEF_China_ESG_Champions_2021.pdf" target="_blank" rel="noreferrer noopener">http://www3.weforum.org/docs/WEF_China_ESG_Champions_2021.pdf</a>&nbsp;</p>
<p>[2] Arisaig Partners. 2021. Navigating ESG in China,&nbsp;<a href="https://arisaig.com/wp-content/uploads/2021/07/Arisaig-Partners-Navigating-ESG-in-China-June-2021.pdf" target="_blank" rel="noreferrer noopener">https://arisaig.com/wp-content/uploads/2021/07/Arisaig-Partners-Navigating-ESG-in-China-June-2021.pdf</a>&nbsp;</p>
<p>[3] Hasmath, Reza. 2020. “New ESG practices in China and its implications for foreign actors”&nbsp;<em>Georgetown Journal of International Affairs.</em></p>
<p>[4] Council for Development of Cambodia,&nbsp;<a href="http://www.cambodiainvestment.gov.kh/investors-information/environment-protection.html" target="_blank" rel="noreferrer noopener">http://www.cambodiainvestment.gov.kh/investors-information/environment-protection.html</a>&nbsp;</p>
<p>[5] Khmer Times, Lower Sesan II hydropower plant protects the environment and provides clean energy in Cambodia, 18 August 2021,&nbsp;<a href="https://www.khmertimeskh.com/50918128/lower-sesan-ii-hydropower-plant-protects-the-environment-and-provides-clean-energy-in-cambodia/">https://www.khmertimeskh.com/50918128/lower-sesan-ii-hydropower-plant-protects-the-environment-and-provides-clean-energy-in-cambodia/</a></p>
<p>[6] Human Rights Watch, “Under Water: Human Rights Impacts of a China Belt and Road Project in Cambodia”, 10 August 2020,&nbsp;<a href="https://www.hrw.org/report/2021/08/10/underwater/human-rights-impacts-china-belt-and-road-project-cambodia" target="_blank" rel="noreferrer noopener">https://www.hrw.org/report/2021/08/10/underwater/human-rights-impacts-china-belt-and-road-project-cambodia</a></p>
<p>[7] Economic Research Institute for ASEAN and East Asia (2019), “Cambodia Basic Energy Plan”, Jakarta: ERIA.&nbsp;</p>
<p>[8] Asian Vision Institute, Sustainability report of Huaneng’s Lower Sesan II,&nbsp;<a href="https://www.asianvision.org/archives/publications/csr-report-china-huaneng">https://www.asianvision.org/archives/publications/csr-report-china-huaneng</a></p>
<p>[9] Field interview by the research team from the Asian Vision Institute on 15 September 2020.</p>
<p>[10] Chheang, Vannarith (2021) BRI projects in Cambodia and Laos roll on despite Covid-19. ISEAS Perspective 2021/99,&nbsp;<a href="https://www.iseas.edu.sg/articles-commentaries/iseas-perspective/2021-99-bri-projects-in-cambodia-and-laos-roll-on-despite-covid-19-by-vannarith-chheang/">/articles-commentaries/iseas-perspective/2021-99-bri-projects-in-cambodia-and-laos-roll-on-despite-covid-19-by-vannarith-chheang/</a></p>
<p>[11] China Road and Bridge Corporation,&nbsp;<a href="https://www.crbc.com/site/crbcEN/ResponsibilityManagement/index.html?id=629efe42-9861-45ae-ac93-11951d80ae22">https://www.crbc.com/site/crbcEN/ResponsibilityManagement/index.html?id=629efe42-9861-45ae-ac93-11951d80ae22</a></p>
<p>[12] China Daily, “Yunnan Construction and Investment Holding Group”, 21 June 2019,&nbsp;<a href="https://govt.chinadaily.com.cn/s/201906/21/WS5d0c3d23498e12256565e4ed/yunnan-construction-and-investment-holding-group.html">https://govt.chinadaily.com.cn/s/201906/21/WS5d0c3d23498e12256565e4ed/yunnan-construction-and-investment-holding-group.html</a></p>
<p>[13] Chheang, Vannarith (2021) BRI projects in Cambodia and Laos roll on despite Covid-19. ISEAS Perspective 2021/99,&nbsp;<a href="https://www.iseas.edu.sg/articles-commentaries/iseas-perspective/2021-99-bri-projects-in-cambodia-and-laos-roll-on-despite-covid-19-by-vannarith-chheang/">/articles-commentaries/iseas-perspective/2021-99-bri-projects-in-cambodia-and-laos-roll-on-despite-covid-19-by-vannarith-chheang/</a></p>
<p>[14] Field interview by the research team from the Asian Vision Institute, 22 September 2021.</p>
<p>[15] Field interview by the research team from the Asian Vision Institute, 22 September 2021.</p>
<p>[16] Field interview by the research team from the Asian Vision Institute, 8 September 2022. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>[17] Bank of China, BOC Hong Kong (Holdings Limited Corporate Social Responsibility Policy).</p>
<p>[18] Field interview by the research team from the Asian Vision Institute, 8 September 2022.</p>
</div>
</div>
Click <a href="https://follow.it/eurasiareview?action=followPub">here to have Eurasia Review's newsletter</a> delivered via RSS, as an email newsletter, via mobile or on your personal news page.
<br><br>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.eurasiareview.com/08112021-lethal-carbon-imperialism-in-glasgow-and-dc-oped/" rel="prev"><span class="meta-nav">&larr;</span> Lethal Carbon-Imperialism In Glasgow And DC &#8211; OpEd</a></li>
<li class="next"><a href="https://www.eurasiareview.com/08112021-iraqs-political-instability-raises-al-sistani-succession-stakes-analysis/" rel="next">Iraq&#8217;s Political Instability Raises Al-Sistani Succession Stakes &#8211; Analysis <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box">
<div class="author-img"><img data-del="avatar" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/ISEAS.jpg?fit=100%2C100&amp;ssl=1" class="avatar pp-user-avatar avatar-100 photo  jetpack-lazy-image" height="100" width="100" data-lazy-src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/ISEAS.jpg?fit=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" src='https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/ISEAS.jpg?fit=100%2C100&ssl=1' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript></div>
<h4 class="author-name">ISEAS - Yusof Ishak Institute</h4>
<p class="author-description">The Institute of Southeast Asian Studies (ISEAS), an autonomous organization established by an Act of Parliament in 1968, was renamed ISEAS - Yusof Ishak Institute in August 2015. Its aims are:
To be a leading research centre and think tank dedicated to the study of socio-political, security, and economic trends and developments in Southeast Asia and its wider geostrategic and economic environment.
To stimulate research and debate within scholarly circles, enhance public awareness of the region, and facilitate the search for viable solutions to the varied problems confronting the region.
To serve as a centre for international, regional and local scholars and other researchers to do research on the region and publish and publicize their findings.
To achieve these aims, the Institute conducts a range of research programmes; holds conferences, workshops, lectures and seminars; publishes briefs, research journals and books; and generally provides a range of research support facilities, including a large library collection.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.eurasiareview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='272723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a6cc6ed1b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="103" /><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div>
<div id="secondary">
<aside id="text-42" class="widget widget_text clearfix"> <div class="textwidget"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="7016981075"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-45" class="widget widget_text clearfix"><h3 class="widget-title"><span>Search</span></h3> <div class="textwidget"><p><script type="rocketlazyloadscript">
  (function() {
    var cx = 'partner-pub-7107515782730935:6933006405';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
</aside><aside id="colormag_featured_posts_vertical_widget-23" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title"><span>Latest</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://www.eurasiareview.com/08112021-iraqs-political-instability-raises-al-sistani-succession-stakes-analysis/" title="Iraq&#8217;s Political Instability Raises Al-Sistani Succession Stakes &#8211; Analysis"><img width="390" height="205" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Ali.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Iraq&#039;s Ayatollah Ali Husayni Sistani. Photo by IsaKazimi, Wikipedia Commons." title="Iraq&#8217;s Political Instability Raises Al-Sistani Succession Stakes &#8211; Analysis" data-lazy-srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Ali.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Ali.jpg?zoom=2&amp;resize=390%2C205 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/Ali.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="https://www.eurasiareview.com/category/middle-east/" rel="category tag">Middle East</a>&nbsp;<a href="https://www.eurasiareview.com/category/religion/" style="background:#eded02" rel="category tag">Religion</a>&nbsp;<a href="https://www.eurasiareview.com/category/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;<a href="https://www.eurasiareview.com/category/world-news/" rel="category tag">World News</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.eurasiareview.com/08112021-iraqs-political-instability-raises-al-sistani-succession-stakes-analysis/" title="Iraq&#8217;s Political Instability Raises Al-Sistani Succession Stakes &#8211; Analysis">
Iraq&#8217;s Political Instability Raises Al-Sistani Succession Stakes &#8211; Analysis </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.eurasiareview.com/08112021-iraqs-political-instability-raises-al-sistani-succession-stakes-analysis/" title="12:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-08T00:20:49+01:00">November 8, 2021</time><time class="updated" datetime="2021-11-08T00:20:55+01:00">November 8, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.eurasiareview.com/author/arab-news/" title="Arab News">
Arab News </a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/08112021-iraqs-political-instability-raises-al-sistani-succession-stakes-analysis/#respond">0</a> </span>
</div>
<div class="entry-content">
<p>By Hasan Mustafa Besides Pope Francis and the Dalai Lama, few religious leaders today command as much respect among Muslims</p>
</div>
</div>
</div>
</div><div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/" title="The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Phnom Penh, Cambodia" title="The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis" data-lazy-srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-113.png?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="https://www.eurasiareview.com/category/business-and-finance/" style="background:#635357" rel="category tag">Business</a>&nbsp;<a href="https://www.eurasiareview.com/category/east-asia-pacific/" rel="category tag">East Asia Pacific</a>&nbsp;<a href="https://www.eurasiareview.com/category/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/" title="The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis">
The ESG Practices Of Chinese State-Owned Enterprises In Cambodia &#8211; Analysis </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/" title="12:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-08T00:20:07+01:00">November 8, 2021</time><time class="updated" datetime="2021-11-08T00:20:23+01:00">November 8, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.eurasiareview.com/author/iseas/" title="ISEAS - Yusof Ishak Institute">
ISEAS - Yusof Ishak Institute </a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/08112021-the-esg-practices-of-chinese-state-owned-enterprises-in-cambodia-analysis/#respond">0</a> </span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.eurasiareview.com/08112021-lethal-carbon-imperialism-in-glasgow-and-dc-oped/" title="Lethal Carbon-Imperialism In Glasgow And DC &#8211; OpEd"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-10.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="US President Joe Biden speaks at UN Climate Change Conference in Glasgow. Photo Credit: The White House" title="Lethal Carbon-Imperialism In Glasgow And DC &#8211; OpEd" data-lazy-srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-10.png?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-10.png?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-10.png?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-10.png?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/environment/" style="background:#81d742" rel="category tag">Environment</a>&nbsp;<a href="https://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;<a href="https://www.eurasiareview.com/category/americas/" rel="category tag">The Americas</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.eurasiareview.com/08112021-lethal-carbon-imperialism-in-glasgow-and-dc-oped/" title="Lethal Carbon-Imperialism In Glasgow And DC &#8211; OpEd">
Lethal Carbon-Imperialism In Glasgow And DC &#8211; OpEd </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.eurasiareview.com/08112021-lethal-carbon-imperialism-in-glasgow-and-dc-oped/" title="12:19 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-08T00:19:23+01:00">November 8, 2021</time><time class="updated" datetime="2021-11-08T00:19:29+01:00">November 8, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.eurasiareview.com/author/paul-driessen/" title="Paul Driessen">
Paul Driessen </a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/08112021-lethal-carbon-imperialism-in-glasgow-and-dc-oped/#respond">0</a> </span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.eurasiareview.com/08112021-myanmar-teacher-turned-activist-slain-amid-junta-led-violence-in-sagaing-region/" title="Myanmar: Teacher-Turned-Activist Slain Amid Junta-Led Violence In Sagaing Region"><img width="130" height="90" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-115.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Myanmar teacher May Hnin Aye, her husband, and their son (L) appear at their home in Homalin, northwestern Myanmar&#039;s Sagaing region, in an undated photo; May Hnin Aye appears in an undated photo. Photos courtesy May Hnin Aye/Facebook" title="Myanmar: Teacher-Turned-Activist Slain Amid Junta-Led Violence In Sagaing Region" data-lazy-srcset="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-115.png?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-115.png?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-115.png?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2021/11/a-115.png?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/east-asia-pacific/" rel="category tag">East Asia Pacific</a>&nbsp;<a href="https://www.eurasiareview.com/category/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;<a href="https://www.eurasiareview.com/category/world-news/" rel="category tag">World News</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.eurasiareview.com/08112021-myanmar-teacher-turned-activist-slain-amid-junta-led-violence-in-sagaing-region/" title="Myanmar: Teacher-Turned-Activist Slain Amid Junta-Led Violence In Sagaing Region">
Myanmar: Teacher-Turned-Activist Slain Amid Junta-Led Violence In Sagaing Region </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.eurasiareview.com/08112021-myanmar-teacher-turned-activist-slain-amid-junta-led-violence-in-sagaing-region/" title="12:18 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-08T00:18:29+01:00">November 8, 2021</time><time class="updated" datetime="2021-11-08T00:18:43+01:00">November 8, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.eurasiareview.com/author/rfa/" title="RFA">
RFA </a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/08112021-myanmar-teacher-turned-activist-slain-amid-junta-led-violence-in-sagaing-region/#respond">0</a> </span>
</div>
</div>
</div>
</div></aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Peter Givens</span> on <a href="https://www.eurasiareview.com/05112021-building-stable-predicable-us-russia-ties-dream-or-reality-analysis/#comment-896141">Building &#8216;Stable, Predicable&#8217; US-Russia Ties: Dream Or Reality? &#8211; Analysis</a></li><li class="recentcomments"><span class="comment-author-link">Peter Givens</span> on <a href="https://www.eurasiareview.com/07112021-confronting-challenge-of-weaponized-corruption-in-black-sea-region-and-beyond-analysis/#comment-895874">Confronting Challenge Of Weaponized Corruption In Black Sea Region And Beyond &#8211; Analysis</a></li><li class="recentcomments"><span class="comment-author-link">Col Nilesh Kunwar</span> on <a href="https://www.eurasiareview.com/07112021-why-is-pakistan-perturbed-by-prospects-of-a-prosperous-kashmir-oped/#comment-895704">Why Is Pakistan Perturbed By Prospects Of A Prosperous Kashmir? &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Syed Ahmed</span> on <a href="https://www.eurasiareview.com/07112021-why-is-pakistan-perturbed-by-prospects-of-a-prosperous-kashmir-oped/#comment-895657">Why Is Pakistan Perturbed By Prospects Of A Prosperous Kashmir? &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Mark Welch</span> on <a href="https://www.eurasiareview.com/07112021-robert-reich-my-white-house-vetting-oped/#comment-895649">Robert Reich: My White House Vetting &#8211; OpEd</a></li></ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Please Donate Today</span></h3><div class="textwidget custom-html-widget"><p>
Did you enjoy this article? Then please consider donating today to ensure that Eurasia Review can continue to be able to provide similar content.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="FLR6KLQ89SCA6" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/EurasiaReview" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/EurasiaReview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.pinterest.com/eurasiareview/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/eurasiareview" target="_blank"><i class="fa fa-youtube"></i></a></li> </ul>
</div>
</div>
<div class="footer-socket-left-section">
<div class="copyright"> Copyright <span>Eurasia Review.</span> All rights are reserved.</div>
 </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script data-minify="1" type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/photon/photon.min.js?ver=1635886728' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.eurasiareview.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"91ee72c1af","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/world-news\/|\/analysis\/|\/opinion\/|\/business-and-finance\/|\/social-issues\/|\/religion\/|\/entertainment\/|\/environment\/|\/technology\/|\/science\/|\/health\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.eurasiareview.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/cache/min/1/c/5.8.1/wp-includes/js/comment-reply.min.js?ver=1632155112' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1632155112' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1632155112' id='jetpack-lazy-images-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.eurasiareview.com/wp-content/cache/min/1/c/5.8.1/wp-includes/js/wp-embed.min.js?ver=1633046020' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'51194432',post:'272723',tz:'1',srv:'www.eurasiareview.com'} ]);
	_stq.push([ 'clickTrackerInit', '51194432', '272723' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.eurasiareview.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
