<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.eurasiareview.com/xmlrpc.php" /><link type="text/css" media="all" href="https://www.eurasiareview.com/wp-content/cache/autoptimize/css/autoptimize_b436b4679e2d99387920e144aa9fb9a3.css" rel="stylesheet" /><title>How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd &#8211; Eurasia Review</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Feed" href="https://www.eurasiareview.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Comments Feed" href="https://www.eurasiareview.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd Comments Feed" href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/feed/" /><link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.2' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.eurasiareview.com/wp-includes/js/jquery/jquery.js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.eurasiareview.com/wp-content/themes/colormag/js/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.eurasiareview.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eurasiareview.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eurasiareview.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Instigators Of A Persian Gulf Crisis &#8211; OpEd' href='https://www.eurasiareview.com/26062019-instigators-of-a-persian-gulf-crisis-oped/' /><link rel='next' title='London: Two Cities, Two Messages To China &#8211; OpEd' href='https://www.eurasiareview.com/26062019-london-two-cities-two-messages-to-china-oped/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/" /><link rel='shortlink' href='https://www.eurasiareview.com/?p=193052' /><link rel="alternate" type="application/json+oembed" href="https://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eurasiareview.com%2F26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eurasiareview.com%2F26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><meta property="og:type" content="article" /><meta property="og:title" content="How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd" /><meta property="og:url" content="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/" /><meta property="og:description" content="By John W. Whitehead* “She was asked what she had learned from the Holocaust, and she said that 10 percent of any population is cruel, no matter what, and that 10 percent is merciful, no matter wha…" /><meta property="article:published_time" content="2019-06-26T05:01:28+00:00" /><meta property="article:modified_time" content="2019-06-26T05:01:32+00:00" /><meta property="article:author" content="https://www.eurasiareview.com/author/the-rutherford-institute/" /><meta property="og:site_name" content="Eurasia Review" /><meta property="og:image" content="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/09/c-145.jpg?fit=830%2C510&amp;ssl=1" /><meta property="og:image:width" content="830" /><meta property="og:image:height" content="510" /><meta property="og:image:alt" content="big brother spying censorship free speech" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@EurasiaReview" /><meta name="twitter:text:title" content="How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd" /><meta name="twitter:image" content="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/09/c-145.jpg?fit=830%2C510&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="big brother spying censorship free speech" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-193052 single-format-standard custom-background wp-custom-logo left-sidebar wide better-responsive-menu"><div id="page" class="hfeed site"><div align="right"> ISSN 2330-717X</div><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> Wednesday, June 26, 2019</div><div class="breaking-news"> <strong class="breaking-news-latest">Latest:</strong><ul class="newsticker"><li> <a href="https://www.eurasiareview.com/26062019-will-china-save-transatlantic-relations-analysis/" title="Will China Save Transatlantic Relations? &#8211; Analysis">Will China Save Transatlantic Relations? &#8211; Analysis</a></li><li> <a href="https://www.eurasiareview.com/26062019-london-two-cities-two-messages-to-china-oped/" title="London: Two Cities, Two Messages To China &#8211; OpEd">London: Two Cities, Two Messages To China &#8211; OpEd</a></li><li> <a href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/" title="How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd">How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd</a></li><li> <a href="https://www.eurasiareview.com/26062019-instigators-of-a-persian-gulf-crisis-oped/" title="Instigators Of A Persian Gulf Crisis &#8211; OpEd">Instigators Of A Persian Gulf Crisis &#8211; OpEd</a></li><li> <a href="https://www.eurasiareview.com/26062019-the-middle-east-barrelling-towards-a-nuclear-and-ballistic-missiles-arms-race-analysis/" title="The Middle East: Barrelling Towards A Nuclear And Ballistic Missiles Arms Race &#8211; Analysis">The Middle East: Barrelling Towards A Nuclear And Ballistic Missiles Arms Race &#8211; Analysis</a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/EurasiaReview" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/EurasiaReview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.pinterest.com/eurasiareview/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/eurasiareview" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.eurasiareview.com/" class="custom-logo-link" rel="home"><img width="150" height="113" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/cropped-ernew-1.png?fit=150%2C113&amp;ssl=1" class="custom-logo" alt="Eurasia Review" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.eurasiareview.com/" title="Eurasia Review" rel="home">Eurasia Review</a></h3><p id="site-description">A Journal of Analysis and News</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="text-41" class="widget widget_text clearfix"><div class="textwidget"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle header_responsive_1" style="display:inline-block" data-ad-client="ca-pub-7107515782730935" data-ad-slot="3824667877"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.eurasiareview.com/" title="Eurasia Review"><i class="fa fa-home"></i></a></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-126079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126079"><a href="https://www.eurasiareview.com/about-2/">About</a><ul class="sub-menu"><li id="menu-item-126080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126080"><a href="https://www.eurasiareview.com/about/">Editorial Staff</a></li><li id="menu-item-126083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126083"><a href="https://www.eurasiareview.com/authors/">Authors and Partners</a></li><li id="menu-item-126084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126084"><a href="https://www.eurasiareview.com/contact/">Contact</a></li><li id="menu-item-126082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126082"><a href="https://www.eurasiareview.com/submit-an-article/">Submit an Article</a></li><li id="menu-item-126179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126179"><a href="https://www.eurasiareview.com/buzz-future/">Buzz Future</a></li><li id="menu-item-126081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126081"><a href="https://www.eurasiareview.com/privacy-policy-and-terms-of-use/">Privacy Policy And Terms Of Use</a></li></ul></li><li id="menu-item-85360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85360"><a title="World News" href="https://www.eurasiareview.com/category/world-news/">News</a></li><li id="menu-item-85361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85361"><a href="https://www.eurasiareview.com/category/opinion/">Opinion</a></li><li id="menu-item-85362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85362"><a href="https://www.eurasiareview.com/category/analysis/">Analysis</a></li><li id="menu-item-85363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85363"><a href="https://www.eurasiareview.com/category/business-and-finance/">Business</a><ul class="sub-menu"><li id="menu-item-154670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154670"><a href="https://www.eurasiareview.com/category/business-and-finance/gdkp/">GDKP</a></li></ul></li><li id="menu-item-85364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85364"><a href="https://www.eurasiareview.com/category/social-issues/">Social</a></li><li id="menu-item-85365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85365"><a href="https://www.eurasiareview.com/category/religion/">Religion</a></li><li id="menu-item-85366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85366"><a href="https://www.eurasiareview.com/category/entertainment/">Entertainment</a></li><li id="menu-item-85367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85367"><a href="https://www.eurasiareview.com/category/environment/">Environment</a></li><li id="menu-item-85368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85368"><a href="https://www.eurasiareview.com/category/technology/">Technology</a></li></ul></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.eurasiareview.com/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-193052" class="post-193052 post type-post status-publish format-standard has-post-thumbnail hentry category-567 category-opinion"><div class="featured-image"> <img width="800" height="445" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/09/c-145.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="big brother spying censorship free speech" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/" title="5:01 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-26T05:01:28+00:00">June 26, 2019</time><time class="updated" datetime="2019-06-26T05:01:32+00:00">June 26, 2019</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.eurasiareview.com/author/the-rutherford-institute/" title="The Rutherford Institute">The Rutherford Institute </a> </span> </span> <span class="comments"><a href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span></div><p>By <a href="https://www.eurasiareview.com/author/the-rutherford-institute/" title="Posts by The Rutherford Institute" class="author url fn" rel="author">The Rutherford Institute</a></p><div class="entry-content clearfix"><div style="display:block;float:left;margin: 5px 15px 5px 5px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="8263607075"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>By John W. Whitehead*</p><p><em>“She was asked what she had learned from the Holocaust, and she said that 10 percent of any population is cruel, no matter what, and that 10 percent is merciful, no matter what, and that </em><a href="http://inthesetimes.com/article/susan_sontag_and_arthur_miller"><em>the remaining 80 percent could be moved in either direction</em></a><em>.”—Kurt Vonnegut</em></p><p>Please spare me the media hysterics and the outrage and the
hypocritical double standards of those whose moral conscience appears to
be largely dictated by their political loyalties.</p><p>Anyone who believes that the injustices, cruelties and vicious
callousness of the U.S. government are unique to the Trump
Administration has not been paying attention.</p><p>No matter what the team colors might be at any given moment, the
playbook remains the same. The leopard has not changed its spots. Scrape
off the surface layers and you will find that the American police state
that is continuing to wreak havoc on the rights of the people under the
Trump Administration is the same police state that wreaked havoc on the
rights of the people under every previous administration.</p><p>Brace yourselves.</p><div class="PSNKtsSS"><div style="display:block;float:left;margin: 5px 20px 5px 5px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="8800050277"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>While we squabble over which side is winning this losing battle, a tsunami approaches.</p><p>Case in point: in Charlottesville, Va.—home of Thomas Jefferson, the
author of the Declaration of Independence, champion of the Bill of
Rights, and the nation’s third president—city councilors in a quest for
so-called “equity” have <a href="https://www.dailyprogress.com/news/local/city/council-sets-vote-on-jefferson-s-birthday-as-a-city/article_2b6f67c2-9169-11e9-9c99-4f6ceedbee31.html">proposed eliminating Jefferson’s birthday as a city holiday</a> (which has been on the books since 1945) and replacing it with a day
that commemorates the liberation of area slaves following the arrival of
Union troops under Gen. Philip Sheridan.</p><p>In this way, while the populace wages war over past injustices,
injustice in the here and now continues to trample innocent lives
underfoot. In Charlottesville, as in the rest of the country, little is
being done to stem the tide of the institutional racism that has
resulted in disproportionate numbers of black Americans being stopped,
frisked, shot at, arrested and jailed.</p><p>Just recently, in fact, Phoenix police drew their guns, shouted
profanities, assaulted and threatened to shoot a black couple whose
4-year-old daughter allegedly stole a doll from a dollar store. The
footage of the incident—in which the <a href="https://slate.com/news-and-politics/2019/06/phoenix-police-threatens-couple-doll-theft.html">cops threaten to shoot the pregnant, young mother in the head in the presence of the couple’s 1- and 4-year-old daughters</a>—is horrifying in every way.</p><p>Tell me again why it’s more important to spend valuable political
capital debating the birthdays of dead presidents rather than
proactively working to put a stop to a government mindset that teaches
cops it’s okay to treat citizens of any color with brutality and a
blatant disregard for their rights?</p><p>It doesn’t matter that Phoenix and Charlottesville are 2100 miles
apart. The lethal practices of the American police state are the same
all over.</p><p>No amount of dissembling can shield us from the harsh reality that
the danger in our midst is posed by an entrenched government bureaucracy
that has no regard for the Constitution, Congress, the courts or the
citizenry.</p><p>We’ve got to get our priorities straight if we are to ever have any
hope of maintaining any sense of freedom in America. As long as we allow
ourselves to be distracted, diverted, occasionally outraged, always
polarized and content to view each other—rather than the government—as
the enemy, we’ll never manage to present a unified front against tyranny
(or government corruption and ineptitude) in any form.</p><p>Mind you, by “government,” I’m not referring to the highly partisan,
two-party bureaucracy of the Republicans and Democrats. Rather, I’m
referring to “government” with a capital “G,” the entrenched Deep State
that is unaffected by elections, unaltered by populist movements, and
has set itself beyond the reach of the law.</p><p>This is the hidden face of a government that has no respect for the freedoms of its citizenry.</p><p>So stop with all of the excuses and the hedging and the
finger-pointing and the pissing contests to see which side can
out-shout, out-blame and out-spew the other. Enough already with the
short- and long-term amnesia that allows political sycophants to
conveniently forget the duplicity, complicity and mendacity of their own
party while casting blame on everyone else.</p><p>This is how evil wins.</p><p>This is how freedom falls and tyranny rises.</p><p>This is how good, generally decent people—having allowed themselves
to be distracted with manufactured crises, polarizing politics, and
fighting that divides the populace into warring us vs. them camps—fail
to take note of the looming danger that threatens to wipe freedom from
the map and place us all in chains.</p><p>Anytime you have an entire nation so mesmerized by the antics of the
political ruling class that they are oblivious to all else, you’d better
beware. Anytime you have a government that operates in the shadows,
speaks in a language of force, and rules by fiat, you’d better beware.
And anytime you have a government so far removed from its people as to
ensure that they are never seen, heard or heeded by those elected to
represent them, you’d better beware.</p><p>The world has been down this road before.</p><p>As historian Milton Mayer recounts in his seminal book on Hitler’s rise to power, <a href="http://press.uchicago.edu/Misc/Chicago/511928.html"><em>They Thought They Were Free</em></a>:</p><blockquote class="wp-block-quote"><p>Most of us did not want to think about fundamental things
and never had. There was no need to. Nazism gave us some dreadful,
fundamental things to think about—we were decent people‑—and kept us so
busy with continuous changes and ‘crises’ and so fascinated, yes,
fascinated, by the machinations of the ‘national enemies’, without and
within, that we had no time to think about these dreadful things that
were growing, little by little, all around us.</p></blockquote><p>We are no longer living the American Dream. We’re living the American Lie.</p><p>Indeed, Americans have been lied to so sincerely, so incessantly, and
for so long by politicians of all stripes—who lie compulsively and
without any seeming remorse—that they’ve almost come to prefer the lies
trotted out by those in government over less-palatable truths.</p><p>The American people have become compulsive believers: left-leaning
Americans are determined to believe that the world has become a far more
dangerous place under Trump, while right-leaning Americans are equally
convinced that Trump has set us on a path to prosperity and security.</p><p>Nothing has changed.</p><p>The police state is still winning. We the people are still losing.</p><p>In fact, the American police state has continued to advance at the
same costly, intrusive, privacy-sapping, Constitution-defying,
heartbreaking, soul-scorching, relentless pace under the current
Tyrant-in-Chief as it did under those who occupied the White House
before him (Obama, Bush, Clinton, etc.).</p><p><strong>Police haven’t stopped disregarding the rights of citizens.</strong> Having been given the green light to probe, poke, pinch, taser, search,
seize, strip, shoot and generally manhandle anyone they see fit in
almost any circumstance, all with the general blessing of the courts,
America’s law enforcement officials are no longer mere servants of the
people entrusted with keeping the peace. Indeed, they continue to keep
the masses corralled, under control, and treated like suspects and
enemies and slaves rather than citizens.</p><p><strong>SWAT teams haven’t stopped crashing through doors and terrorizing families.</strong> Nationwide, SWAT teams continue to be employed to address an
astonishingly trivial array of criminal activities or mere community
nuisances including angry dogs, domestic disputes, improper paperwork
filed by an orchid farmer, and misdemeanor marijuana possession. With
more than 80,000 SWAT team raids carried out every year on unsuspecting
Americans for relatively routine police matters and federal agencies
laying claim to their own heavily armed law enforcement divisions, the <a href="http://www.news-press.com/story/news/2017/02/01/15-members-cape-coral-swat-wrong-door-and-78-year-old-woman/97351300/">incidence of botched raids</a> and related casualties continue to rise.<ins></ins></p><p><strong>The Pentagon and the Department of Homeland Security haven’t stopped militarizing and federalizing local police.</strong> <a href="https://www.justsecurity.org/37125/police-militarization-trump-era/">Police forces continue to be transformed into heavily armed extensions of the military</a>,
complete with jackboots, helmets, shields, batons, pepper-spray, stun
guns, assault rifles, body armor, miniature tanks and weaponized drones.
In training police to look and act like the military and use the
weapons and tactics of war against American citizens, the government
continues to turn the United States into a battlefield and “we the
people” into enemy combatants.</p><p><strong>Schools haven’t stopped treating young people like hard-core prisoners. </strong>School
districts continue to team up with law enforcement to create a
“schoolhouse to jailhouse track” by imposing a “double dose” of
punishment for childish infractions: suspension or expulsion from
school, accompanied by an arrest by the police and a trip to juvenile
court.&nbsp;In this way, the paradigm of abject compliance to the state
continues to be taught by example in the schools, through school
lockdowns where <a href="http://www.wickedlocal.com/news/20170220/swat-team-assists-in-school-active-shooter-drills">police and drug-sniffing dogs enter the classroom</a>, and zero tolerance policies that punish all offenses equally and result in young people being expelled for childish behavior.</p><p><strong>For-profit private prisons haven’t stopped </strong><a href="https://news.vice.com/story/trump-immigration-orders-will-make-private-prisons-rich"><strong>locking up Americans and immigrants alike</strong></a><strong> at taxpayer expense.</strong> States continue to outsource prison management to private corporations
out to make a profit at taxpayer expense. And how do you make a profit
in the prison industry? Have the legislatures pass laws that impose
harsh penalties for the slightest noncompliance in order keep the prison
cells full and corporate investors happy.</p><p><strong>Censorship hasn’t stopped.</strong>&nbsp;First Amendment activities continue to be pummeled, punched, kicked, choked, chained and <a href="https://www.nytimes.com/2017/02/17/business/media/trump-era-media-censorship.html">generally gagged</a> all across the country. The reasons for such censorship vary widely
from political correctness, safety concerns and bullying to national
security and hate crimes but the end result remained the same: the
complete eradication of what Benjamin Franklin referred to as the
“principal pillar of a free government.”</p><p><strong>The courts haven’t stopped </strong><a href="http://www.nj.com/news/index.ssf/2017/02/grand_jury_clears_swat_team_member_who_shot_retire.html"><strong>marching in lockstep with the police state</strong></a><strong>.</strong> The courts continue to be dominated by technicians and statists who are
deferential to authority, whether government or business. Indeed, the
Supreme Court’s decisions in recent years have most often been
characterized by an abject deference to government authority, military
and corporate interests.</p><p><strong>Government bureaucrats haven’t stopped </strong><a href="https://www.themarshallproject.org/2017/02/20/the-man-arrested-for-praising-jesus#.RBDbIr2Tb"><strong>turning American citizens into criminals</strong></a><strong>.</strong> The average American now unknowingly commits three felonies a day,
thanks to an overabundance of vague laws that render otherwise innocent
activity illegal, while reinforcing the power of the police state and
its corporate allies.</p><p><strong>The </strong><a href="https://techcrunch.com/2017/02/08/trump-tech-and-the-future-of-government-surveillance/"><strong>surveillance state hasn’t stopped spying</strong></a><strong> on Americans’ communications, transactions or movements. </strong>On
any given day, whether you’re walking through a store, driving your
car, checking email, or talking to friends and family on the phone, you
can be sure that some government agency, whether it’s your local police,
a fusion center, the National Security Agency or one of the
government’s many corporate partners, is still monitoring and tracking
your every move.</p><p><strong>The </strong><a href="https://www.theguardian.com/us-news/2017/feb/08/tsa-screening-racial-religious-profiling-aclu-study"><strong>TSA hasn’t stopped groping or ogling travelers</strong></a><strong>.</strong>&nbsp;Under
the pretext of protecting the nation’s infrastructure (roads, mass
transit systems, water and power supplies, telecommunications systems
and so on) against criminal or terrorist attacks, TSA task forces
(comprised of federal air marshals, surface transportation security
inspectors, transportation security officers, behavior detection
officers and explosive detection canine teams) continue to do random
security sweeps of nexuses of transportation, including ports, railway
and bus stations, airports, ferries and subways, as well as political
conventions, baseball games and music concerts. Sweep tactics include
the use of x-ray technology, pat-downs and drug-sniffing dogs, among
other things.</p><p><strong>Congress hasn’t stopped enacting draconian laws such as the USA Patriot Act and the NDAA.&nbsp;</strong>These
laws—which completely circumvent the rule of law and the constitutional
rights of American citizens, continue to re-orient our legal landscape
in such a way as to ensure that martial law, rather than the rule of
law, our U.S. Constitution, becomes the map by which we navigate life in
the United States.</p><p><strong>The Department of Homeland Security hasn’t stopped being a “</strong><a href="https://www.rutherford.org/publications_resources/john_whiteheads_commentary/has_the_dept_of_homeland_security_become_americas_standing_army"><strong>wasteful, growing, fear-mongering beast</strong></a><strong>.”</strong> Indeed, this is the agency that is notorious for militarizing the
police and SWAT teams; spying on activists, dissidents and veterans;
stockpiling ammunition; distributing license plate readers; contracting
to build detention camps; tracking cell-phones with Stingray devices;
carrying out military drills and lockdowns in American cities; using the
TSA as an advance guard; conducting virtual strip searches with
full-body scanners; carrying out soft target checkpoints; directing
government workers to spy on Americans; conducting widespread spying
networks using fusion centers; carrying out Constitution-free border
control searches; funding city-wide surveillance cameras; and utilizing
drones and other spybots.</p><p><strong>The military industrial complex hasn’t stopped profiting from </strong><a href="http://www.npr.org/sections/parallels/2017/02/02/512490365/yemen-aftermath-trumps-first-military-raid-continues-to-raise-questions"><strong>endless wars</strong></a><strong> abroad. </strong>America’s
expanding military empire continues to bleed the country dry at a rate
of more than $15 billion a month (or $20 million an hour). The Pentagon
spends more on war than all 50 states combined spend on health,
education, welfare, and safety. Yet what most Americans fail to
recognize is that these ongoing wars have little to do with keeping the
country safe and everything to do with enriching the military industrial
complex at taxpayer expense.</p><p><strong>The Deep State’s shadow government hasn’t stopped calling the shots behind the scenes.</strong> Comprised of unelected government bureaucrats, corporations,
contractors, paper-pushers, and button-pushers who are actually calling
the shots behind the scenes, this&nbsp;<a href="http://www.cnbc.com/2016/10/17/fbi-releases-100-new-pages-on-clinton-email-probe.html">government within a government</a>&nbsp;continues
to be the real reason “we the people” have no real control over our
so-called representatives. It’s every facet of a government that is no
longer friendly to freedom and is working overtime to trample the
Constitution underfoot and render the citizenry powerless in the face of
the government’s power grabs, corruption and abusive tactics.</p><p><strong>And the American people haven’t stopped acting like gullible sheep</strong>. In fact, many Americans have been so carried away by their <a href="http://www.latimes.com/politics/washington/la-na-essential-washington-updates-public-deeply-polarized-and-already-dug-1487283677-htmlstory.html">blind rank-and-file partisan devotion to their respective political gods</a> that they have lost sight of the one thing that has remained constant
in recent years: our freedoms are steadily declining. And it doesn’t
really matter whether it’s a Democrat or a Republican at the helm,
because the bureaucratic mindset on both sides of the aisle now seems to
embody the same philosophy of authoritarian government.</p><p>So you can try to persuade yourself that you are free, that you still
live in a country that values freedom, and that it is not too late to
make America great again, but to anyone who has been paying attention to
America’s decline over the past 50 years, it will be just another lie.</p><p>The German people chose to ignore the truth and believe the lie.</p><p>They were not oblivious to the horrors taking place around them. As
historian Robert Gellately points out, “[A]nyone in Nazi Germany who
wanted to find out about the Gestapo, the concentration camps, and the
campaigns of discrimination and persecutions need only read the
newspapers.”</p><p>The warning signs were definitely there, blinking incessantly like large neon signs.</p><p>“Still,” Gellately writes, “the vast majority voted in favor of
Nazism, and in spite of what they could read in the press and hear by
word of mouth about the secret police, the concentration camps, official
anti-Semitism, and so on. . . . [T]here is no getting away from the
fact that at that moment, ‘the vast majority of the German people backed
him.’”</p><p>Half a century later, the wife of a prominent German historian,
neither of whom were members of the Nazi party, opined: “[O]n the whole,
everyone felt well. . . . And there were certainly eighty percent who
lived productively and positively throughout the time. . . . We also had
good years. We had <em>wonderful</em> years.”</p><p>In other words, as long as <em>their</em> creature comforts remained undiminished, as long as <em>their</em> bank accounts remained flush, as long as <em>they</em> weren’t being discriminated against, persecuted, starved, beaten, shot,
stripped, jailed and turned into slave labor, life was good.</p><p>Life <em>is</em> good in America, too.</p><p>Life <em>is </em>good in America as long as you’re not one of the <a href="https://www.npr.org/2019/06/24/735552011/migrant-children-moved-from-border-patrol-center-after-outcry">hundreds of migrant children (including infants, toddlers, preschoolers) being detained in unsanitary conditions</a> by U.S. Border Patrol without proper access to food and water, made to
sleep on concrete floors, go without a shower for weeks on end, and only
allowed to brush your teeth once every 10 days.</p><p>Life <em>is</em> good in America as long as you don’t have to come
face to face with a trigger-happy cop hyped up on the power of the
badge, trained to shoot first and ask questions later, and disposed to
view people of color as a suspect class.</p><p>Life <em>is</em> good in America as long as you’re able to keep
sleep-walking through life, cocooning yourself in political fantasies
that depict a world in which your party is always right and everyone
else is wrong, and distracting yourself with bread-and-circus
entertainment that bears no resemblance to reality.</p><p>Life <em>is</em> good in America as long as you’ve got enough money
to spare that you don’t mind being made to pay through the nose for the
government’s endless wars, subsidization of foreign nations, military
empire, welfare state, roads to nowhere, bloated workforce, secret
agencies, fusion centers, private prisons, biometric databases, invasive
technologies, arsenal of weapons, and every other budgetary line item
that is contributing to the fast-growing wealth of the corporate elite
at the expense of those who are barely making ends meet—that is, we the
99%.</p><p>Life <em>is</em> good in America for the privileged few, but as I make clear in my book&nbsp;<a href="http://www.amazon.com/Battlefield-America-War-American-People/dp/1590793099/"><em>Battlefield America: The War on the American People</em></a>, it’s getting worse by the day for the rest of us.</p><p><strong>*About the author:</strong> Constitutional attorney and author John W. Whitehead is founder and president of <a href="https://www.rutherford.org/">The Rutherford Institute</a>. His new book <a href="https://www.amazon.com/Battlefield-America-War-American-People/dp/1590793099/ref=asap_bc?ie=UTF8"><em>Battlefield America: The War on the American People</em></a>  is available at <a href="https://www.amazon.com/">www.amazon.com</a>. Whitehead can be contacted at <a href="/cdn-cgi/l/email-protection#42282d2a2c35023037362a2730242d30266c2d3025"><span class="__cf_email__" data-cfemail="afc5c0c7c1d8efdddadbc7caddc9c0ddcb81c0ddc8">[email&#160;protected]</span></a>.</p><blockquote><h4>Please Donate Today</h4> <br> Did you enjoy this article? Then please consider donating today to ensure that Eurasia Review can continue to be able to provide similar content.</br> <br><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form> </br></blockquote></p></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7107515782730935" data-ad-slot="5320351580"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.eurasiareview.com/26062019-instigators-of-a-persian-gulf-crisis-oped/" rel="prev"><span class="meta-nav">&larr;</span> Instigators Of A Persian Gulf Crisis &#8211; OpEd</a></li><li class="next"><a href="https://www.eurasiareview.com/26062019-london-two-cities-two-messages-to-china-oped/" rel="next">London: Two Cities, Two Messages To China &#8211; OpEd <span class="meta-nav">&rarr;</span></a></li></ul><div class="author-box"><div class="author-img"><img src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2019/03/b-181.jpg?fit=100%2C100&ssl=1" width="100" height="100" alt="The Rutherford Institute" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><h4 class="author-name">The Rutherford Institute</h4><p class="author-description">The Rutherford Institute is a national civil liberties organization working to reshape the government into one that abides by the rule of law.</p></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.eurasiareview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='193052' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc7c57ccbf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177" /></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div><div id="secondary"><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title"><span>Latest</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://www.eurasiareview.com/26062019-will-china-save-transatlantic-relations-analysis/" title="Will China Save Transatlantic Relations? &#8211; Analysis"><img width="390" height="205" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2019/06/a-59.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Russia&#039;s President Vladimir Putin and China&#039;s President Xi Jinping. Photo Credit: Kremlin.ru" title="Will China Save Transatlantic Relations? &#8211; Analysis" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2019/06/a-59.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2019/06/a-59.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2019/06/a-59.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="https://www.eurasiareview.com/category/business-and-finance/" style="background:#635357" rel="category tag">Business</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://www.eurasiareview.com/26062019-will-china-save-transatlantic-relations-analysis/" title="Will China Save Transatlantic Relations? &#8211; Analysis">Will China Save Transatlantic Relations? &#8211; Analysis</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.eurasiareview.com/26062019-will-china-save-transatlantic-relations-analysis/" title="5:11 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-26T05:11:56+00:00">June 26, 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/yaleglobal-online/" title="YaleGlobal Online">YaleGlobal Online</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/26062019-will-china-save-transatlantic-relations-analysis/#respond">0</a></span></div><div class="entry-content"><p>Europe’s leaders, divided over China as opportunity or threat, must decide on benefiting from a US-China conflict or choosing sides.</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://www.eurasiareview.com/26062019-london-two-cities-two-messages-to-china-oped/" title="London: Two Cities, Two Messages To China &#8211; OpEd"><img width="130" height="90" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/06/a-38.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="traffic taxis London United Kingdom" title="London: Two Cities, Two Messages To China &#8211; OpEd" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/06/a-38.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/06/a-38.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/06/a-38.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/business-and-finance/" style="background:#635357" rel="category tag">Business</a>&nbsp;<a href="https://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://www.eurasiareview.com/26062019-london-two-cities-two-messages-to-china-oped/" title="London: Two Cities, Two Messages To China &#8211; OpEd">London: Two Cities, Two Messages To China &#8211; OpEd</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.eurasiareview.com/26062019-london-two-cities-two-messages-to-china-oped/" title="5:07 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-26T05:07:08+00:00">June 26, 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/geopolitical-monitor/" title="Geopolitical Monitor">Geopolitical Monitor</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/26062019-london-two-cities-two-messages-to-china-oped/#respond">0</a></span></div></div></div><div class="single-article clearfix"><figure><a href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/" title="How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd"><img width="130" height="90" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/09/c-145.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="big brother spying censorship free speech" title="How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/09/c-145.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/09/c-145.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2018/09/c-145.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/" title="How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd">How Evil Wins: The Hypocritical Double Standards Of Political Outrage &#8211; OpEd</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/" title="5:01 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-26T05:01:28+00:00">June 26, 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/the-rutherford-institute/" title="The Rutherford Institute">The Rutherford Institute</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/26062019-how-evil-wins-the-hypocritical-double-standards-of-political-outrage-oped/#respond">0</a></span></div></div></div><div class="single-article clearfix"><figure><a href="https://www.eurasiareview.com/26062019-instigators-of-a-persian-gulf-crisis-oped/" title="Instigators Of A Persian Gulf Crisis &#8211; OpEd"><img width="130" height="90" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2019/06/a-225.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fajireh incident 2019. Photo Credit: Mehrs News Agency" title="Instigators Of A Persian Gulf Crisis &#8211; OpEd" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2019/06/a-225.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2019/06/a-225.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2019/06/a-225.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://www.eurasiareview.com/26062019-instigators-of-a-persian-gulf-crisis-oped/" title="Instigators Of A Persian Gulf Crisis &#8211; OpEd">Instigators Of A Persian Gulf Crisis &#8211; OpEd</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.eurasiareview.com/26062019-instigators-of-a-persian-gulf-crisis-oped/" title="4:54 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-26T04:54:55+00:00">June 26, 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/rannie-amiri/" title="Rannie Amiri">Rannie Amiri</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/26062019-instigators-of-a-persian-gulf-crisis-oped/#respond">0</a></span></div></div></div><div class="single-article clearfix"><figure><a href="https://www.eurasiareview.com/26062019-the-middle-east-barrelling-towards-a-nuclear-and-ballistic-missiles-arms-race-analysis/" title="The Middle East: Barrelling Towards A Nuclear And Ballistic Missiles Arms Race &#8211; Analysis"><img width="130" height="90" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/06/a-7.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Middle East Game Chess" title="The Middle East: Barrelling Towards A Nuclear And Ballistic Missiles Arms Race &#8211; Analysis" srcset="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/06/a-7.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/06/a-7.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/06/a-7.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="https://www.eurasiareview.com/category/world-news/" rel="category tag">World News</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://www.eurasiareview.com/26062019-the-middle-east-barrelling-towards-a-nuclear-and-ballistic-missiles-arms-race-analysis/" title="The Middle East: Barrelling Towards A Nuclear And Ballistic Missiles Arms Race &#8211; Analysis">The Middle East: Barrelling Towards A Nuclear And Ballistic Missiles Arms Race &#8211; Analysis</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.eurasiareview.com/26062019-the-middle-east-barrelling-towards-a-nuclear-and-ballistic-missiles-arms-race-analysis/" title="4:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-26T04:50:51+00:00">June 26, 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/james-m-dorsey/" title="James M. Dorsey">James M. Dorsey</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/26062019-the-middle-east-barrelling-towards-a-nuclear-and-ballistic-missiles-arms-race-analysis/#respond">0</a></span></div></div></div><div class="single-article clearfix"><figure><a href="https://www.eurasiareview.com/26062019-the-pinkerton-effect-the-us-marines-in-darwin-oped/" title="The Pinkerton Effect: The US Marines In Darwin &#8211; OpEd"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/07/a-151.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Flag of Australia." title="The Pinkerton Effect: The US Marines In Darwin &#8211; OpEd" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/07/a-151.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/07/a-151.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2018/07/a-151.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://www.eurasiareview.com/26062019-the-pinkerton-effect-the-us-marines-in-darwin-oped/" title="The Pinkerton Effect: The US Marines In Darwin &#8211; OpEd">The Pinkerton Effect: The US Marines In Darwin &#8211; OpEd</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.eurasiareview.com/26062019-the-pinkerton-effect-the-us-marines-in-darwin-oped/" title="4:48 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-26T04:48:22+00:00">June 26, 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/binoy-kampmark/" title="Binoy Kampmark">Binoy Kampmark</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/26062019-the-pinkerton-effect-the-us-marines-in-darwin-oped/#respond">0</a></span></div></div></div><div class="single-article clearfix"><figure><a href="https://www.eurasiareview.com/26062019-use-of-cyber-war-as-force-multiplier-in-us-iran-escalation-oped/" title="Use Of Cyber War As Force Multiplier In US-Iran Escalation &#8211; OpEd"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Cybersecurity.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cyber artificial intelligence security" title="Use Of Cyber War As Force Multiplier In US-Iran Escalation &#8211; OpEd" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Cybersecurity.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Cybersecurity.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Cybersecurity.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://www.eurasiareview.com/26062019-use-of-cyber-war-as-force-multiplier-in-us-iran-escalation-oped/" title="Use Of Cyber War As Force Multiplier In US-Iran Escalation &#8211; OpEd">Use Of Cyber War As Force Multiplier In US-Iran Escalation &#8211; OpEd</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.eurasiareview.com/26062019-use-of-cyber-war-as-force-multiplier-in-us-iran-escalation-oped/" title="4:43 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-26T04:43:34+00:00">June 26, 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/admin/" title="Zaheema Iqbal and Hammaad Salik">Zaheema Iqbal and Hammaad Salik</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/26062019-use-of-cyber-war-as-force-multiplier-in-us-iran-escalation-oped/#respond">0</a></span></div></div></div></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pccyriac</span> on <a href="https://www.eurasiareview.com/25062019-india-will-5-trillion-economy-be-possible-by-2024-oped/#comment-802119">India: Will $5 Trillion Economy Be Possible By 2024 &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">John Newton</span> on <a href="https://www.eurasiareview.com/25062019-israel-us-should-beware-of-consequences-of-west-bank-annexation-oped/#comment-802113">Israel, US Should Beware Of Consequences Of West Bank Annexation &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">S Bara</span> on <a href="https://www.eurasiareview.com/25062019-denying-india-space-for-limited-war-under-the-nuclear-threshold-oped/#comment-802104">Denying India Space For Limited War Under The Nuclear Threshold &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">P Rijk</span> on <a href="https://www.eurasiareview.com/24062019-dutch-prosecutor-sabotages-mh17-shoot-down-case%e2%80%a8-oped/#comment-802060">Dutch Prosecutor Sabotages MH17 Shoot-Down Case  &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">neat</span> on <a href="https://www.eurasiareview.com/25062019-pakistan-misplaced-expectations-analysis/#comment-802058">Pakistan: Misplaced Expectations &#8211; Analysis</a></li></ul></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Please Support Eurasia Review</span></h3><div class="textwidget"><p>Eurasia Review does not receive financial support from any institution, corporation or organization. We are truly independent.</p><p>Your contributions allow Eurasia Review to continue operating. Please consider donating today.</p><center><br /><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></center><p>&nbsp;</p><center></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/EurasiaReview" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/EurasiaReview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.pinterest.com/eurasiareview/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/eurasiareview" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="footer-socket-left-section"><div class="copyright"> Copyright <span>Eurasia Review.</span> All rights are reserved.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>We are using cookies to give you the best experience on our website.</p><p>You can find out more about which cookies we are using or switch them off in <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eurasiareview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.eurasiareview.com\/wp-admin\/admin-ajax.php","post_id":"193052","plugin_dir":"https:\/\/www.eurasiareview.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"3","enabled_default":{"third_party":0,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};</script> <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position"> <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span> <span class="moove_gdpr_text">Change cookie settings</span> </button><div id="moove_gdpr_cookie_modal" class="lity-hide"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://www.eurasiareview.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="Eurasia Review" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button></li><li class="menu-item-off menu-item-third_party_cookies"> <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">3rd Party Cookies</span></button></li><li class="menu-item-advanced-cookies menu-item-off"> <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-advanced"></span> <span class="gdpr-nav-tab-title">Additional Cookies</span></button></li><li class="menu-item-moreinfo menu-item-off"> <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognizing you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p><p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p></div></div><div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">3rd Party Cookies</span><div class="moove-gdpr-tab-main-content"><p>This website uses Google Analytics and Statcounter to collect anonymous information such as the number of visitors to the site, and the most popular pages.</p><p>Keeping these cookies enabled helps us to improve our website.</p><div class="moove-gdpr-status-bar"><form><fieldset class="fl-strenabled"> <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies">disable</label> <label class="cookie-switch"> <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></fieldset></form></div><div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"><p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p></div></div></div><div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Additional Cookies</span><div class="moove-gdpr-tab-main-content"><p>This website uses the following additional cookies: Adsense, AddThis and YouTube.</p><div class="moove-gdpr-status-bar"><form><fieldset class="fl-strenabled"> <label class='gdpr-acc-link' for="moove_gdpr_advanced_cookies">disable</label> <label class="cookie-switch"> <input type="checkbox" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></fieldset></form></div><div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"><p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookie Policy</span><div class="moove-gdpr-tab-main-content"><p>More information about our <a href="https://www.eurasiareview.com/privacy-policy-and-terms-of-use/">Privacy and Cookie Policy</a>.</p></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Changes</button></div></div></div><div class="moove-clearfix"></div></div></div> <script type="text/javascript">var sc_project=2580005; 
var sc_invisible=1; 
var sc_security="68103f30"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");</script> <script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/2580005/0/68103f30/1/" alt="Web
Analytics"></a></div></noscript> <script type="text/javascript" defer src="https://www.eurasiareview.com/wp-content/cache/autoptimize/js/autoptimize_ecbc9db11c730a4d5b1bcb33d7662848.js"></script></body></html>


