<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eurasiareview.com/xmlrpc.php" />
<title>Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd &#8211; Eurasia Review</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Feed" href="http://www.eurasiareview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Comments Feed" href="http://www.eurasiareview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd Comments Feed" href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eurasiareview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.eurasiareview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='http://www.eurasiareview.com/wp-content/themes/colormag/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css' href='http://www.eurasiareview.com/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='http://www.eurasiareview.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.eurasiareview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.eurasiareview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eurasiareview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eurasiareview.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='CDC Director&#8217;s Tobacco Ties: More Common Than You Might Think &#8211; OpEd' href='http://www.eurasiareview.com/14022018-cdc-directors-tobacco-ties-more-common-than-you-might-think-oped/' />
<link rel='next' title='Police Admit Evidence-Tampering In Ivanovic Murder Case' href='http://www.eurasiareview.com/14022018-police-admit-evidence-tampering-in-ivanovic-murder-case/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/" />
<link rel='shortlink' href='http://www.eurasiareview.com/?p=157934' />
<link rel="alternate" type="application/json+oembed" href="http://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eurasiareview.com%2F14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eurasiareview.com%2F14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd9933; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd" />
<meta property="og:url" content="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/" />
<meta property="og:description" content="Some recent reports show that North Korea has continued to evade international sanctions against its illicit nuclear and missile programs. Citing U.S. intelligence reports, Lamb (2017) said North K…" />
<meta property="article:published_time" content="2018-02-14T07:31:11+00:00" />
<meta property="article:modified_time" content="2018-02-14T07:31:11+00:00" />
<meta property="article:author" content="http://www.eurasiareview.com/author/admin/" />
<meta property="og:site_name" content="Eurasia Review" />
<meta property="og:image" content="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?fit=825%2C510" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd" />
<meta name="twitter:image" content="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?fit=825%2C510&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EurasiaReview" />
<link rel="icon" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png?fit=150%2C150" />
 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
			author-profile-card {
    background: #eee;
    border: 1px solid #ccc;
    padding: 20px;
    margin-bottom: 20px;
}
.author-photo {
    float: left;
    text-align: left;
    padding: 5px;
}		</style>
</head>
<body class="post-template-default single single-post postid-157934 single-format-standard custom-background wp-custom-logo left-sidebar wide better-responsive-menu">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
Wednesday, February 14, 2018 </div>
<div class="breaking-news">
<strong class="breaking-news-latest">Latest:</strong>
<ul class="newsticker">
<li>
<a href="http://www.eurasiareview.com/14022018-surrendering-a-brussels-mosque-saudi-break-with-ultra-conservatism-analysis/" title="Surrendering A Brussels Mosque: Saudi Break With Ultra-Conservatism? &#8211; Analysis">Surrendering A Brussels Mosque: Saudi Break With Ultra-Conservatism? &#8211; Analysis</a>
</li>
<li>
<a href="http://www.eurasiareview.com/14022018-islamic-states-al-baghdadi-incapacitated-in-russian-airstrike-oped/" title="Islamic State&#8217;s Al-Baghdadi Incapacitated In Russian Airstrike &#8211; OpEd">Islamic State&#8217;s Al-Baghdadi Incapacitated In Russian Airstrike &#8211; OpEd</a>
</li>
<li>
<a href="http://www.eurasiareview.com/14022018-inside-the-digital-revolution-analysis/" title="Inside The Digital Revolution &#8211; Analysis">Inside The Digital Revolution &#8211; Analysis</a>
</li>
<li>
<a href="http://www.eurasiareview.com/14022018-police-admit-evidence-tampering-in-ivanovic-murder-case/" title="Police Admit Evidence-Tampering In Ivanovic Murder Case">Police Admit Evidence-Tampering In Ivanovic Murder Case</a>
</li>
<li>
<a href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/" title="Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd">Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/EurasiaReview" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/EurasiaReview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.pinterest.com/eurasiareview/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/eurasiareview" target="_blank"><i class="fa fa-youtube"></i></a></li> </ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="http://www.eurasiareview.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="150" height="113" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2017/03/cropped-ernew-1.png?fit=150%2C113" class="custom-logo" alt="Eurasia Review" itemprop="logo" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="http://www.eurasiareview.com/" title="Eurasia Review" rel="home">Eurasia Review</a>
</h3>
<p id="site-description">A Journal of Analysis and News</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="text-41" class="widget widget_text clearfix"> <div class="textwidget"><style>
.header_responsive_1 { width: 320px; height: 100px; }
@media(min-width: 500px) { .header_responsive_1 { width: 468px; height: 60px; } }
@media(min-width: 800px) { .header_responsive_1 { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle header_responsive_1" style="display:inline-block" data-ad-client="ca-pub-7107515782730935" data-ad-slot="3824667877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="http://www.eurasiareview.com/" title="Eurasia Review"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-126079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126079"><a href="http://www.eurasiareview.com/about-2/">About</a>
<ul class="sub-menu">
<li id="menu-item-126080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126080"><a href="http://www.eurasiareview.com/about/">Editorial Staff</a></li>
<li id="menu-item-126083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126083"><a href="http://www.eurasiareview.com/authors/">Authors and Partners</a></li>
<li id="menu-item-126084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126084"><a href="http://www.eurasiareview.com/contact/">Contact</a></li>
<li id="menu-item-126082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126082"><a href="http://www.eurasiareview.com/submit-an-article/">Submit an Article</a></li>
<li id="menu-item-126179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126179"><a href="http://www.eurasiareview.com/buzz-future/">Buzz Future</a></li>
<li id="menu-item-126081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126081"><a href="http://www.eurasiareview.com/privacy-policy-and-terms-of-use/">Privacy Policy And Terms Of Use</a></li>
</ul>
</li>
<li id="menu-item-85360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85360"><a title="World News" href="http://www.eurasiareview.com/category/world-news/">News</a></li>
<li id="menu-item-85361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85361"><a href="http://www.eurasiareview.com/category/opinion/">Opinion</a></li>
<li id="menu-item-85362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85362"><a href="http://www.eurasiareview.com/category/analysis/">Analysis</a></li>
<li id="menu-item-85363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85363"><a href="http://www.eurasiareview.com/category/business-and-finance/">Business</a>
<ul class="sub-menu">
<li id="menu-item-154670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154670"><a href="http://www.eurasiareview.com/category/business-and-finance/gdkp/">GDKP</a></li>
</ul>
</li>
<li id="menu-item-85364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85364"><a href="http://www.eurasiareview.com/category/social-issues/">Social</a></li>
<li id="menu-item-85365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85365"><a href="http://www.eurasiareview.com/category/religion/">Religion</a></li>
<li id="menu-item-85366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85366"><a href="http://www.eurasiareview.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-85367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85367"><a href="http://www.eurasiareview.com/category/environment/">Environment</a></li>
<li id="menu-item-85368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85368"><a href="http://www.eurasiareview.com/category/technology/">Technology</a></li>
</ul></div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="http://www.eurasiareview.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Search" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form> </div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-157934" class="post-157934 post type-post status-publish format-standard has-post-thumbnail hentry category-567 category-opinion category-social-issues">
<div class="featured-image">
<img width="825" height="510" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?resize=825%2C510" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?w=825 825w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?resize=300%2C185 300w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?resize=768%2C475 768w" sizes="(max-width: 825px) 100vw, 825px" /> <em><p class="caption" align="left">Korean Peninsula seen from Space Station. North Korea's capital city, Pyongyang, appears like a small island. Credit: NASA</p></em>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;<a href="http://www.eurasiareview.com/category/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/" title="7:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T07:31:11+00:00">February 14, 2018</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Max S. Kim*">Max S. Kim*</a></span></span>
<span class="comments"><a href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
</div> <p>By <a href="http://www.eurasiareview.com/author/admin/" title="Posts by Max S. Kim*" class="author url fn" rel="author">Max S. Kim*</a> </p>
<div style="display:block;float:left;margin: 5px 15px 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="8263607075"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="entry-content clearfix">
<p>Some recent reports show that North Korea has continued to evade international sanctions against its illicit nuclear and missile programs. Citing U.S. intelligence reports, Lamb (2017) said North Korea transferred “three nuclear warheads” to Iran last spring together with “a suspected ‘dirty bomb’ freebee for Hezbollah.”i A recent UN report also documented North Korea’s egregious violation of UN Security Council sanctions in 2017 (see <a href="http://www.bbc.com/news/world-asia-42928348">http://www.bbc.com/news/world-asia-42928348</a>). No doubt North Korea will continue to violate international sanctions.</p>
<p>International sanctions on North Korea have not been effective for two main reasons. Internally, the Kim regime can hold up with minimum revenue since it has long abandoned a large portion of its population from economic support and governmental welfare.ii The regime need not feed 25 million people, but has sustained itself with an economy good only for its loyal elite that forms a fraction of its population. The regime is often jokingly called “the Republic of Pyongyang,” and even in its capital Pyongyang, most residents rely on <em>jangmadang</em> through individual trades (akin to local fairs or farmers’ markets) since state-supplied daily rations no longer exist. In other parts of North Korea, deprivation is kept as a necessity for its people, and oppression and human rights abuse are the daily norm. Externally, the regime has relied on several long-term allies that can help create loopholes in international sanctions, such as China, Russia, Lebanon, Zimbabwe, and Iran. The earnings the regime makes from willing trade partners for slave labor, counterfeit, banned commodities and arms may enable its small economy to keep rolling.</p>
<p>While illicit international trades with North Korea were sanctioned, inter-Korean collusion was not sanctioned in a similar manner. The criminal nature of inter-Korean collaboration was only recently recognized, after much damage had been done to UN and U.S. sanctions. Examples include (a) the South’s direct cash transfers to the North for slave labor at the Kaesong Industrial Complex, (b) the South’s massive giveaways of foods and commodities to the North which were disguised as humanitarian aids, and (c) undisclosed direct transactions at the government level. I will briefly recap the first two cases, then give some recent cases of the third type.</p>
<h2>Examples of Inter-Korean Collusion</h2>
<p>The first two cases are well-documented inter-Korean collusion under the South’s “engagement policy” (a.k.a. sunshine policy). The two Koreas exploited lack of public understanding of how distribution channels work in North Korea. When cash payments and aids supplies are handed over to North Korea, how they are used and distributed internally is beyond reach for the outside world and is dictated solely and strictly by North Korean authorities. Thus, absence of external watchdog function entitles the regime to an exclusive right of possession and use of the materials provided from the outside. Cash payments went straight to the Kim family’s bank accounts, and food supplies went to the North’s military bases; little was given to the hungry population that the outside aids aimed for in the first place. South Korea’s governments knew all that but did nothing to correct or address this issue, and many economists and outside analysts sympathetic with the regime penned their voices in support of the sunshine policy.iii The result was concerted human rights abuse, as angry defectors from North Korea contested, since inter-Korean collusion helped prop up the North’s dictators when the regime’s economy was on the verge of collapse.</p>
<p>Take Kaesong workers’ wages, for instance. The North asked the South’s governments to pay each month’s total wages in a lump sum and make payments in cash directly to the Kim regime’s budget office, not to individual workers. The South agreed and never raised issues or concerns. The North gave 2% of the wages back to the workers and took the other 98% as state revenue. If that is not slave labor, what is? The same occurred with North Korean construction workers and timber workers sent overseas to other countries.</p>
<p>Besides the human rights abuse issue, many suspected that the inter-Korean business partnership at the Kaesong Complex served to generate important revenue for the North to use for its illicit nuclear and missile programs, too. A recent discovery reinforces the old concerns. According to a July 2007 South Korean Ministry of Unification file, the South’s Roh administration supplied 50,000 tons of heavy oil to North Korea, which was later used as fuel for North Korean missiles. The report showed that Mr. Moon Jae-in, then presidential chief of staff pushed for the deal (see <a href="https://www.youtube.com/watch?v=2cdUBFIo06I">https://www.youtube.com/watch?v=2cdUBFIo06I</a>).</p><div class="rtCnT6K9"><div style="display:block;float:left;margin: 5px 20px 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7107515782730935" data-ad-slot="8800050277"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>Mr. Moon, after elected President of South Korea last May, made at least two undisclosed direct transactions with the North, but the South’s presidential Blue House refused to give out details. The first concealed transaction occurred in October, and the second one allegedly involved his delegation to Lebanon and UAE in December.</p>
<p>On Oct. 21, 2017 a South Korean fishing ship named Hungjin entered east waters of North Korea with its navigation system and satellite equipment intentionally shut off. The ship kept sailing to the north, then got detained for a few days by North Korean authorities in Rajin, a port city only 90 miles down from Vladivostok, Russia. In an unprecedented show of hospitality, North Korea not only swiftly released the ship and crew unharmed, but returned the ship loaded with “3.5 tons of frozen puffer fish that the North Korean authorities kindly packed for them” (as reported and discussed in <a href="https://www.youtube.com/watch?v=2cdUBFIo06I">https://www.youtube.com/watch?v=rn3Goxm40Po</a>).</p>
<p>Despite timely sea-police reports, the presidential Blue House deliberately withheld information until North Korea announced the ship’s release “on humanitarian grounds” and South Korean media picked up the news subsequently. Even the South’s Defense Secretary said he first learned about the ship’s detainment when the news broke out in the media. That implicates that Moon stood behind a secretive transaction with the North’s Kim, in violation of international sanctions. The official report of investigation from the South’s government was full of incomprehensible anomalies and contradictions, which strongly indicates a coverup at the government level.</p>
<p>Then in December, the South’s government sent a delegation to Lebanon and UAE. The special envoy was led by the president’s chief of staff, Im Jong-seok aboard the South’s Air Force One. Many viewed that Im travelled for confidential transactions in Beirut and Abu Dhabi, that both visits had to do with North Korea, and that the presidential plane, not searchable by foreign or domestic authorities, was necessary to carry out the undisclosed transactions.</p>
<p>Before his appointment as Moon’s chief of staff, Mr. Im headed an organization that specialized in monetary transfers to North Korea. Suspicions abound that Im transferred illicit profit from Bitcoin manipulations to the North. The U.S. Treasury Department apparently secured evidence for South Korea’s money laundering through Bitcoins and recent transfers to North Korea, which now supports the suspicions. Given that Beirut, Tehran, and Pyongyang have been close allies, and that Tehran has immense influence over the Shi’a-led Hezbollah government in Beirut, many believe that Im’s meeting with the Lebanese president was for a business involving North Korea and that the business was likely a “dangerous” one.</p>
<h2>Aftermath of the South’s “candlelight revolution”</h2>
<p>Why have the two Koreas colluded, despite the North’s steady development of nuclear warheads and open threats to the U.S. and the South? Is the “inter-Korean engagement” a Trojan horse? It clearly is, and that’s where the U.S. geopolitical interests face another challenge.</p>
<p>Numerous events indicate that the two Koreas have quietly and steadily moved towards forming a united Communist state under the North’s political system. The “candlelight revolution” that supported Moon’s presidency in last May has reference to the dominant anti-American and pro-Chinese political groups in South Korea that hatched through the Gwangju riot in May 1980 and gained power in the 1990s, especially during the presidency of Kim Dae-jung. The two Koreas have a shared interest in elimination of the U.S. influence and military presence from the Korean Peninsula. Moon’s reference to “a peaceful means to ease tensions between the U.S. and North Korea” implicates a unified Communist Korea that accommodates China’s geopolitical interests.</p>
<p>The South’s Moon administration has craftily sabotaged the UN Security Council resolutions and used the Winter Olympics in Pyongchang to help “promote” the North’s propaganda <a href="https://www.youtube.com/watch?v=YR6SxBzt85Q">https://www.youtube.com/watch?v=YR6SxBzt85Q</a>). During his 10-hour talk with the North’s delegation, Mr. Moon never raised an issue with denuclearization of North Korea or with their ballistic missile threats to the U.S. and its allies. How could Moon accept the North’s invitation for a summit meeting in Pyongyang with a big, happy smile, without ever questioning their nuclear threats to the South Koreans? That clearly shows that Moon acts as North Korea’s ally and a friend of the Kim family, not as a responsible member of the Indo-Pacific allies of the U.S.</p>
<p>This year has political significance both for the U.S. and North Korea. For the U.S., the North Korean provocations and threats with ballistic missiles have left them with no other road to go. President Trump has repeatedly addressed this point. For North Korea, this year marks the 70th anniversary of its Party’s foundation, and completion of its nuclear programs need be recognized in its Constitution. Besides, the Kim regime feels a sense of urgency that a unified Communist Korea would have little chance if not established during Moon’s presidency. The U.S.-North Korea standoff is thus deadlocked and unlikely to avoid military conflict this time.</p>
<p>But the inter-Korean collaboration only adds fuel to the flames and does not ease the tensions. If the two form a united Communist Korea, most South Koreans would face what Cambodia and Vietnam saw in the 1970s. The authoritarian rigidity of the Kim regime cannot accommodate a large South Korean population that challenges oppression and protests. If a united Communist Korea fails, which I think is quite likely, South Korea’s economy and political future would face a very serious setback. The Moon administration has alienated the U.S. and Japan and almost severed its alliance with them. It remains to be seen how South Korea gets out of the swamp and disconnects itself from the Chinese money and influence that has manipulated its many sectors.</p>
<p>The small, quiet Olympic town of Pyongchang sits right in the eye of a storm. Strangely enough, the North Korean pleasure squads did a cheer under a stateless “unification flag,” and the South Korean national flag was carried by German athletes.</p>
<p><em><strong>*Max S. Kim</strong> is a Seoul-based freelance journalist </em></p>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7107515782730935" data-ad-slot="5320351580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://www.eurasiareview.com/14022018-cdc-directors-tobacco-ties-more-common-than-you-might-think-oped/" rel="prev"><span class="meta-nav">&larr;</span> CDC Director&#8217;s Tobacco Ties: More Common Than You Might Think &#8211; OpEd</a></li>
<li class="next"><a href="http://www.eurasiareview.com/14022018-police-admit-evidence-tampering-in-ivanovic-murder-case/" rel="next">Police Admit Evidence-Tampering In Ivanovic Murder Case <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.eurasiareview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='157934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f805193656" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155" /></p> </form>
</div>
</div>
</div>
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"> <h3 class="widget-title"><span>Latest</span></h3> <div class="first-post"> <div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/14022018-surrendering-a-brussels-mosque-saudi-break-with-ultra-conservatism-analysis/" title="Surrendering A Brussels Mosque: Saudi Break With Ultra-Conservatism? &#8211; Analysis"><img width="390" height="205" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2017/11/b-171.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Brussels&#039; Grand Mosque" title="Surrendering A Brussels Mosque: Saudi Break With Ultra-Conservatism? &#8211; Analysis" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2017/11/b-171.jpg?resize=390%2C205 390w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2017/11/b-171.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="http://www.eurasiareview.com/category/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/14022018-surrendering-a-brussels-mosque-saudi-break-with-ultra-conservatism-analysis/" title="Surrendering A Brussels Mosque: Saudi Break With Ultra-Conservatism? &#8211; Analysis">Surrendering A Brussels Mosque: Saudi Break With Ultra-Conservatism? &#8211; Analysis</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/14022018-surrendering-a-brussels-mosque-saudi-break-with-ultra-conservatism-analysis/" title="7:48 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T07:48:06+00:00">February 14, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/james-m-dorsey/" title="James M. Dorsey">James M. Dorsey</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/14022018-surrendering-a-brussels-mosque-saudi-break-with-ultra-conservatism-analysis/#respond">0</a></span>
</div>
<div class="entry-content">
<p>Saudi Arabia, in an indication that it is serious about shaving off the sharp edges of its Sunni Muslim ultra-conservatism,</p>
</div>
</div>
</div>
</div> <div class="following-post"> <div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/14022018-islamic-states-al-baghdadi-incapacitated-in-russian-airstrike-oped/" title="Islamic State&#8217;s Al-Baghdadi Incapacitated In Russian Airstrike &#8211; OpEd"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/abu.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Islamic State&#039;s Abu Bakr al-Baghdadi. Photo by Al-Furqān Media, official media arm of Islamic State terrorist group." title="Islamic State&#8217;s Al-Baghdadi Incapacitated In Russian Airstrike &#8211; OpEd" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/abu.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/abu.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/14022018-islamic-states-al-baghdadi-incapacitated-in-russian-airstrike-oped/" title="Islamic State&#8217;s Al-Baghdadi Incapacitated In Russian Airstrike &#8211; OpEd">Islamic State&#8217;s Al-Baghdadi Incapacitated In Russian Airstrike &#8211; OpEd</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/14022018-islamic-states-al-baghdadi-incapacitated-in-russian-airstrike-oped/" title="7:45 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T07:45:38+00:00">February 14, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/nauman-sadiq/" title="Nauman Sadiq">Nauman Sadiq</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/14022018-islamic-states-al-baghdadi-incapacitated-in-russian-airstrike-oped/#comments">1</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/14022018-inside-the-digital-revolution-analysis/" title="Inside The Digital Revolution &#8211; Analysis"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Cybersecurity.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cyber artificial intelligence security" title="Inside The Digital Revolution &#8211; Analysis" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Cybersecurity.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/07/Cybersecurity.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="http://www.eurasiareview.com/category/technology/" style="background:#0b3947" rel="category tag">Technology</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/14022018-inside-the-digital-revolution-analysis/" title="Inside The Digital Revolution &#8211; Analysis">Inside The Digital Revolution &#8211; Analysis</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/14022018-inside-the-digital-revolution-analysis/" title="7:43 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T07:43:31+00:00">February 14, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/dr-mohamed-chtatou/" title="Dr. Mohamed Chtatou">Dr. Mohamed Chtatou</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/14022018-inside-the-digital-revolution-analysis/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/14022018-police-admit-evidence-tampering-in-ivanovic-murder-case/" title="Police Admit Evidence-Tampering In Ivanovic Murder Case"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2016/02/o.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Oliver Ivanovic. Photo Credit: Medija centar Beograd, Wikipedia Commons." title="Police Admit Evidence-Tampering In Ivanovic Murder Case" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2016/02/o.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2016/02/o.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/world-news/" rel="category tag">World News</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/14022018-police-admit-evidence-tampering-in-ivanovic-murder-case/" title="Police Admit Evidence-Tampering In Ivanovic Murder Case">Police Admit Evidence-Tampering In Ivanovic Murder Case</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/14022018-police-admit-evidence-tampering-in-ivanovic-murder-case/" title="7:34 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T07:34:02+00:00">February 14, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/balkan-insight/" title="Balkan Insight">Balkan Insight</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/14022018-police-admit-evidence-tampering-in-ivanovic-murder-case/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/" title="Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd"><img width="130" height="90" src="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd" title="Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd" srcset="https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?resize=392%2C272 392w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?resize=130%2C90 130w, https://i0.wp.com/www.eurasiareview.com/wp-content/uploads/2017/04/b-164.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;<a href="http://www.eurasiareview.com/category/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/" title="Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd">Inter-Korean Collaboration: Money, Lies And Pleasure Squads &#8211; OpEd</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/" title="7:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T07:31:11+00:00">February 14, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Max S. Kim*">Max S. Kim*</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/14022018-inter-korean-collaboration-money-lies-and-pleasure-squads-oped/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/14022018-cdc-directors-tobacco-ties-more-common-than-you-might-think-oped/" title="CDC Director&#8217;s Tobacco Ties: More Common Than You Might Think &#8211; OpEd"><img width="130" height="90" src="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/dollar.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="dollar" title="CDC Director&#8217;s Tobacco Ties: More Common Than You Might Think &#8211; OpEd" srcset="https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/dollar.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/www.eurasiareview.com/wp-content/uploads/2015/08/dollar.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/business-and-finance/" style="background:#635357" rel="category tag">Business</a>&nbsp;<a href="http://www.eurasiareview.com/category/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/14022018-cdc-directors-tobacco-ties-more-common-than-you-might-think-oped/" title="CDC Director&#8217;s Tobacco Ties: More Common Than You Might Think &#8211; OpEd">CDC Director&#8217;s Tobacco Ties: More Common Than You Might Think &#8211; OpEd</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/14022018-cdc-directors-tobacco-ties-more-common-than-you-might-think-oped/" title="7:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T07:20:25+00:00">February 14, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/admin/" title="Alicia Conway*">Alicia Conway*</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/14022018-cdc-directors-tobacco-ties-more-common-than-you-might-think-oped/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="http://www.eurasiareview.com/14022018-treaty-does-not-stop-illicit-mercury-trade-in-south-america-analysis/" title="Treaty Does Not Stop Illicit Mercury Trade In South America &#8211; Analysis"><img width="130" height="90" src="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2018/02/a-133.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="The sprawling &quot;La Pampa&quot; gold mine has grown quickly over the years. In 2016, however, the mine spilled south of the Malinowski River, illegally entering the Tambopata National Reserve—a protected forest. The Amazon Conservation Association used Planet data to publish a series of alerts which tracked hundreds of hectares of illegal expansion and mapped alterations to the course of the Malinowski River. The Peruvian government has intervened and is now actively targeting illegally cited mining equipment inside the reserve. Photo by Planet Labs, Inc., Wikimedia Commons." title="Treaty Does Not Stop Illicit Mercury Trade In South America &#8211; Analysis" srcset="https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2018/02/a-133.jpg?resize=392%2C272 392w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2018/02/a-133.jpg?resize=130%2C90 130w, https://i2.wp.com/www.eurasiareview.com/wp-content/uploads/2018/02/a-133.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://www.eurasiareview.com/category/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="http://www.eurasiareview.com/category/analysis/" style="background:#dd3333" rel="category tag">Analysis</a>&nbsp;<a href="http://www.eurasiareview.com/category/environment/" style="background:#81d742" rel="category tag">Environment</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="http://www.eurasiareview.com/14022018-treaty-does-not-stop-illicit-mercury-trade-in-south-america-analysis/" title="Treaty Does Not Stop Illicit Mercury Trade In South America &#8211; Analysis">Treaty Does Not Stop Illicit Mercury Trade In South America &#8211; Analysis</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://www.eurasiareview.com/14022018-treaty-does-not-stop-illicit-mercury-trade-in-south-america-analysis/" title="7:06 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T07:06:15+00:00">February 14, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eurasiareview.com/author/yaleglobal-online/" title="YaleGlobal Online">YaleGlobal Online</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://www.eurasiareview.com/14022018-treaty-does-not-stop-illicit-mercury-trade-in-south-america-analysis/#respond">0</a></span>
</div>
</div>
</div>
</div> </aside><aside id="text-39" class="widget widget_text clearfix"><h3 class="widget-title"><span>Eurasia Review Videos</span></h3> <div class="textwidget"><iframe src="https://www.youtube.com/embed/5f7rJ9E5cgw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br><br>
<iframe src="https://www.youtube.com/embed/ZLn52NrWe9s" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br><br>
<iframe src="https://www.youtube.com/embed/zw6pPmVJFMM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br><br>
<iframe src="https://www.youtube.com/embed/e0GLJjnMoSc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dr. Suzy Hassouna</span> on <a href="http://www.eurasiareview.com/14022018-netanyahus-boomerang-effect-on-us-public-opinion-oped/#comment-687394">Netanyahu&#8217;s Boomerang Effect On US Public Opinion &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Eurasia%20Review' rel='external nofollow' class='url'>George</a></span> on <a href="http://www.eurasiareview.com/14022018-strike-two-us-again-launches-defense-attack-on-russian-and-syrian-forces-in-syria-oped/#comment-687386">Strike Two: US Again Launches &#8216;Defense&#8217; Attack On Russian And Syrian Forces In Syria &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Eurasia%20Review' rel='external nofollow' class='url'>George</a></span> on <a href="http://www.eurasiareview.com/14022018-islamic-states-al-baghdadi-incapacitated-in-russian-airstrike-oped/#comment-687385">Islamic State&#8217;s Al-Baghdadi Incapacitated In Russian Airstrike &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Doogsidog</span> on <a href="http://www.eurasiareview.com/13022018-california-electricity-prices-rose-three-times-more-in-2017-than-rest-of-us-oped/#comment-687220">California Electricity Prices Rose Three Times More In 2017 Than Rest Of US &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Eurasia%20Review' rel='external nofollow' class='url'>George</a></span> on <a href="http://www.eurasiareview.com/13022018-call-for-iran-to-investigate-suspicious-deaths-in-detention-release-activists/#comment-687163">Call For Iran To Investigate Suspicious Deaths In Detention, Release Activists</a></li></ul></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Please Support Eurasia Review</span></h3> <div class="textwidget"><p>Eurasia Review does not receive financial support from any institution, corporation or organization. We are truly independent.</p>
<p>Your contributions allow Eurasia Review to continue operating. Please consider donating today.</p>
<center><br /><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://i1.wp.com/www.paypalobjects.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></form></center>
<p>&nbsp;</p>
<center></div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/EurasiaReview" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/EurasiaReview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.pinterest.com/eurasiareview/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/eurasiareview" target="_blank"><i class="fa fa-youtube"></i></a></li> </ul>
</div>
</div>
<div class="footer-socket-left-section">
<div class="copyright"> Copyright <span>Eurasia Review.</span> All rights are reserved.</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:auto;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:6px !important;	    top:60px;border: solid;border-color:#FFCC00;    	border-radius: 8px;
    	border-width: 3px;
    	width: 810px;
    	height: 500px;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: #FFCC00;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFCC00        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.eurasiareview.com/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><center><h2>Please consider helping ...</h2></center><p>&nbsp;</p><p>We hate begging, but you should know that Eurasia Review does not receive financial support from any institution, corporation or organization. We are truly independent.</p><p>Your contributions allow Eurasia Review to continue operating. Please consider donating today.</p><center><br /><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></center><p>&nbsp;</p><center></center><center></center> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 2;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 9+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
							var popTime=17+9;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eurasiareview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.eurasiareview.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.eurasiareview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<script type="text/javascript">
var sc_project=2580005; 
var sc_invisible=1; 
var sc_security="68103f30"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/2580005/0/68103f30/1/" alt="Web
Analytics"></a></div></noscript>

</body>
</html>
