<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false">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</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.eurasiareview.com/xmlrpc.php"/>
	<link type="text/css" media="all" href="https://www.eurasiareview.com/wp-content/cache/autoptimize/css/autoptimize_9653b14c8ea0104e567ba2664a95a38d.css" rel="stylesheet" /><title>How American Airstrikes Helped Prop Al-Qaeda In Syria&#039;s Idlib? - OpEd - Eurasia Review</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eurasiareview.com/#website","url":"https://www.eurasiareview.com/","name":"Eurasia Review","description":"A Journal of Analysis and News","potentialAction":{"@type":"SearchAction","target":"https://www.eurasiareview.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/#primaryimage","url":"https://www.eurasiareview.com/wp-content/uploads/2018/03/a-66.jpg","width":830,"height":510,"caption":"Two Air Force F-22 Raptors fly over Syria, while supporting Operation Inherent Resolve. Air National Guard photo by Staff Sgt. Colton Elliott"},{"@type":"WebPage","@id":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/#webpage","url":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/","inLanguage":"en-US","name":"How American Airstrikes Helped Prop Al-Qaeda In Syria&#039;s Idlib? - OpEd - Eurasia Review","isPartOf":{"@id":"https://www.eurasiareview.com/#website"},"primaryImageOfPage":{"@id":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/#primaryimage"},"datePublished":"2019-12-14T01:47:12+00:00","dateModified":"2019-12-14T01:47:37+00:00","author":{"@id":"https://www.eurasiareview.com/#/schema/person/5b847ae6ab9fa7ca0fee8bc960f8e609"},"breadcrumb":{"@id":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.eurasiareview.com/","url":"https://www.eurasiareview.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/","url":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/","name":"How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd"}}]},{"@type":["Person"],"@id":"https://www.eurasiareview.com/#/schema/person/5b847ae6ab9fa7ca0fee8bc960f8e609","name":"Nauman Sadiq","image":{"@type":"ImageObject","@id":"https://www.eurasiareview.com/#authorlogo","url":"https://www.eurasiareview.com/wp-content/uploads/2016/07/nauman1950.jpg","caption":"Nauman Sadiq"},"description":"Nauman Sadiq is an Islamabad-based attorney, columnist and geopolitical analyst focused on the politics of Af-Pak and MENA regions, neocolonialism and Petroimperialism.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Feed" href="https://www.eurasiareview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; Comments Feed" href="https://www.eurasiareview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eurasia Review &raquo; How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd Comments Feed" href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eurasiareview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.1' type='text/css' media='all' />



<script type='text/javascript' src='https://www.eurasiareview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.eurasiareview.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.eurasiareview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eurasiareview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eurasiareview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.eurasiareview.com/?p=204698' />
<link rel="alternate" type="application/json+oembed" href="https://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eurasiareview.com%2F14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eurasiareview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eurasiareview.com%2F14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped%2F&#038;format=xml" />

	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd" />
<meta property="og:url" content="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/" />
<meta property="og:description" content="Al-Qaeda in Syria has two noteworthy apologists. One is the jihadist propagandist Bilal Abdul Kareem, a former disgraced correspondent for CNN, often seen in videos sporting a long beard and report…" />
<meta property="article:published_time" content="2019-12-14T01:47:12+00:00" />
<meta property="article:modified_time" content="2019-12-14T01:47:37+00:00" />
<meta property="article:author" content="https://www.eurasiareview.com/author/nauman-sadiq/" />
<meta property="og:site_name" content="Eurasia Review" />
<meta property="og:image" content="https://www.eurasiareview.com/wp-content/uploads/2018/03/a-66.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="510" />
<meta property="og:image:alt" content="Two Air Force F-22 Raptors fly over Syria, while supporting Operation Inherent Resolve. Air National Guard photo by Staff Sgt. Colton Elliott" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EurasiaReview" />
<meta name="twitter:text:title" content="How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd" />
<meta name="twitter:image" content="https://www.eurasiareview.com/wp-content/uploads/2018/03/a-66.jpg?w=640" />
<meta name="twitter:image:alt" content="Two Air Force F-22 Raptors fly over Syria, while supporting Operation Inherent Resolve. Air National Guard photo by Staff Sgt. Colton Elliott" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.eurasiareview.com/wp-content/uploads/2017/03/ernew-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png" />
<meta name="msapplication-TileImage" content="https://www.eurasiareview.com/wp-content/uploads/2017/03/ernew.png" />
<!-- Eurasia Review Internal Styles -->		
				
		

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-143701220-3";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-143701220-3']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'eurasiareview.com']);
_gaq.push(['f._setDomainName', 'eurasiareview.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod71-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','eurasiareview.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 126435;
var ezdomain = 'eurasiareview.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":126435,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"27c9f375-8b38-4ae0-6215-f0aae79ae885","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":4,"serverid":"3.95.251.29:4813","state":"VA","t_epoch":1576298989,"template_id":126,"time_on_site_visit":0,"url":"https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/","user_id":0,"word_count":2318,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_126435=" + new Date().getTime() + "|27c9f375-8b38-4ae0-6215-f0aae79ae885; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-204698 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu">


<div id="page" class="hfeed site">
	
		<div align="right">
ISSN 2330-717X   
	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Saturday, December 14, 2019		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/EurasiaReview" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/EurasiaReview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.pinterest.com/eurasiareview/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/eurasiareview" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
					
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.eurasiareview.com/" class="custom-logo-link" rel="home"><img width="288" height="144" src="https://www.eurasiareview.com/wp-content/uploads/2010/12/cropped-erlogo.png" class="custom-logo" alt="Eurasia Review" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.eurasiareview.com/" title="Eurasia Review" rel="home">Eurasia Review</a>
							</h3>
																		<p id="site-description">A Journal of Analysis and News</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-41" class="widget widget_text clearfix">			<div class="textwidget"><!-- Ezoic - top_of_page 127 - top_of_page -->
<div id="ezoic-pub-ad-placeholder-127">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header_responsive_1 -->
<ins class="adsbygoogle header_responsive_1"
     style="display:inline-block"
     data-ad-client="ca-pub-7107515782730935"
     data-ad-slot="3824667877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- End Ezoic - top_of_page 127 - top_of_page -->
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.eurasiareview.com/" title="Eurasia Review"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-85360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85360"><a title="World News" href="https://www.eurasiareview.com/world-news/">News</a></li>
<li id="menu-item-85362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85362"><a href="https://www.eurasiareview.com/analysis/">Analysis</a></li>
<li id="menu-item-85361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85361"><a href="https://www.eurasiareview.com/opinion/">Opinion</a></li>
<li id="menu-item-85363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85363"><a href="https://www.eurasiareview.com/business-and-finance/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-154670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154670"><a href="https://www.eurasiareview.com/business-and-finance/gdkp/">GDKP</a></li>
</ul>
</li>
<li id="menu-item-85364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85364"><a href="https://www.eurasiareview.com/social-issues/">Social</a></li>
<li id="menu-item-85365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85365"><a href="https://www.eurasiareview.com/religion/">Religion</a></li>
<li id="menu-item-85366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85366"><a href="https://www.eurasiareview.com/entertainment/">Entertainment</a></li>
<li id="menu-item-85367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85367"><a href="https://www.eurasiareview.com/environment/">Environment</a></li>
<li id="menu-item-85368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85368"><a href="https://www.eurasiareview.com/technology/">Technology</a></li>
<li id="menu-item-198258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198258"><a href="https://www.eurasiareview.com/science/">Science</a></li>
<li id="menu-item-198259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198259"><a href="https://www.eurasiareview.com/health/">Health</a></li>
<li id="menu-item-126079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126079"><a href="https://www.eurasiareview.com/about-2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-126080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126080"><a href="https://www.eurasiareview.com/about/">Editorial Staff</a></li>
	<li id="menu-item-126083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126083"><a href="https://www.eurasiareview.com/authors/">Authors and Partners</a></li>
	<li id="menu-item-126082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126082"><a href="https://www.eurasiareview.com/submit-an-article/">Submit an Article</a></li>
	<li id="menu-item-126179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126179"><a href="https://www.eurasiareview.com/buzz-future/">Buzz Future</a></li>
	<li id="menu-item-126081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126081"><a href="https://www.eurasiareview.com/privacy-policy-and-terms-of-use/">Privacy Policy And Terms Of Use</a></li>
</ul>
</li>
<li id="menu-item-126084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126084"><a href="https://www.eurasiareview.com/contact/">Contact</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->
		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-204698" class="post-204698 post type-post status-publish format-standard has-post-thumbnail hentry category-567 category-opinion">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://www.eurasiareview.com/wp-content/uploads/2018/03/a-66-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Two Air Force F-22 Raptors fly over Syria, while supporting Operation Inherent Resolve. Air National Guard photo by Staff Sgt. Colton Elliott" />                <em><p class="caption" align="left">Two Air Force F-22 Raptors fly over Syria, while supporting Operation Inherent Resolve. Air National Guard photo by Staff Sgt. Colton Elliott </p></em>
      </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/" title="1:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-14T01:47:12+00:00">December 14, 2019</time><time class="updated" datetime="2019-12-14T01:47:37+00:00">December 14, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.eurasiareview.com/author/nauman-sadiq/"
					   title="Nauman Sadiq">Nauman Sadiq					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			</div>   	<p>By 
		
		<a href="https://www.eurasiareview.com/author/nauman-sadiq/" title="Posts by Nauman Sadiq" class="author url fn" rel="author">Nauman Sadiq</a> </p>
 

   	<div class="entry-content clearfix">
   		<!-- Ezoic - Top Content Post - under_first_paragraph -->
<div id="ezoic-pub-ad-placeholder-102">
<div style="clear: both; margin-top: 0px; margin-right: 15px; margin-bottom: 10px; margin-left: 0px; float: left;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ER Content Large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7107515782730935"
     data-ad-slot="8263607075"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<!-- End Ezoic - Top Content Post - under_first_paragraph -->
<p>Al-Qaeda in Syria has two noteworthy apologists. One is the jihadist propagandist Bilal Abdul Kareem, a former disgraced correspondent for CNN, often seen in videos sporting a long beard and reporting from the ground in the al-Nusra Front strongholds in northwestern Syria, and the other is the self-styled Syria analyst and the fellow of the Middle East Institute Charles Lister.</p>



<p>Recently, the latter spin-doctor has written a research paper for the Hudson Institute, titled &#8220;<a href="https://www.hudson.org/research/15533-the-syria-effect-al-qaeda-fractures" target="_blank" rel="noreferrer noopener">The Syria Effect: Al-Qaeda Fractures</a>,&#8221; [1] in which he has tried to prove that militants of al-Qaeda in Syria are not &#8220;bad guys&#8221; per se, rather they are &#8220;good terrorists&#8221; whose ambitions are restricted to fighting the Syrian government, and they don&#8217;t intend to mount terror attacks in the Western countries.</p>



<p>In conclusion of the lengthy screed, he has craftily proposed &#8220;Gaza-fication&#8221; of Syria&#8217;s northwestern Idlib, where like the Hamas in Gaza, the so-called &#8220;Salvation Government&#8221; of the al-Nusra Front, the Syrian affiliate of al-Qaeda, can be recognized as a legitimate government administering the northwestern enclave under the tutelage of Ankara.</p>



<p>Unwittingly, however, Charles Lister has spilled the beans in the article about a July 30 American airstrike in rural Aleppo that killed several high-profile jihadist dissidents, who had challenged the unity of the Washington-backed insurgency against the Syrian government offensive in northern Hamah and Idlib in late April.</p>



<p>Before getting into details, it&#8217;s worth noting that Hurras al-Din is a small radical outfit in Syria&#8217;s northwestern Idlib that split in 2018 from al-Qaeda in Syria, which was formerly known as al-Nusra Front until 2016, and now as Hayat Tahrir al-Sham (HTS).</p>



<p>An excerpt from Charles Lister&#8217;s research paper reads: &#8220;When the Syrian regime and Russia launched their all-out military offensive on northwestern Syria in late-April 2019, a debate ensued within Hurras al-Din – a breakaway faction of Tahrir al-Sham, formerly known as al-Nusra Front – should they assist&nbsp;Tahrir al-Sham&nbsp;and other opposition groups by reinforcing their frontlines in northern Hama?</p><div class="5uFXqpVP"><!-- Ezoic - mid_content 110 - mid_content -->
<div id="ezoic-pub-ad-placeholder-110">

<div style="display:block;float:left;margin-bottom:5px;margin-right:5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ER Large Advert Inside Content Above fold -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7107515782730935"
     data-ad-slot="8800050277"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<!-- End Ezoic - mid_content 110 - mid_content --></div>



<p>&#8220;Given al-Qaeda Central chief Ayman al-Zawahiri&#8217;s public directives indicating the importance of Islamist unity and sustaining the armed struggle against the regime, the leader of Hurras al-Din Abu Hammam al-Suri and his deputy Sami al-Oraydi emerged as tacitly supportive of helping other jihadist groups, including Tahrir al-Sham, wherever necessary.</p>



<p>&#8220;The debate over Hurras al-Din&#8217;s role on&nbsp;Tahrir al-Sham&#8217;s opposition frontlines spilled out into the open in late June of 2019, when Hurras al-Din leader Abu Hammam al-Suri expelled two prominent Hurras al-Din clerics, Abu Dhar al-Masri and Abu Yahya al-Jazairi, for having issued non-sanctioned rulings forbidding fighting in northern Hama. Some alleged Abu Yahya had gone as far as pronouncing&nbsp;<em>takfir</em>&nbsp;on&nbsp;Tahrir al-Sham, thereby excommunicating them from Islam and labeling them apostates and legitimate targets for attack.</p>



<p>&#8220;Abu Hammam&#8217;s dismissal of Abu Dhar and Abu Yahya sparked an uproar within Hurras al-Din. The group&#8217;s internal judicial court, led by Abu Amr al-Tunisi, issued a petition signed by more than 300 members on June 23 demanding an arbitration involving Abu Hammam and his deputy, Sami al-Oraydi.</p>



<p>&#8220;However, neither Abu Hammam nor Oraydi turned up at the planned arbitration on June 25, leading the court&#8217;s chief, Abu Amr, to issue a furious five-minute audio statement accusing HaD&#8217;s leaders of nepotism. Abu Amr was swiftly expelled from Hurras al-Din, and this led another senior leader, Abu Yaman al-Wazzani, to declare in exasperation &#8216;the jihadist project over.&#8217;&nbsp;Later that day, a statement confirmed that Wazzani and another fellow critic, Abu Musab al-Libi, had also been expelled from Hurras al-Din.</p>



<p>&#8220;Tensions persisted through the summer of 2019, albeit less intensely. But in a mysterious twist on June 30, 2019—just days after the above-mentioned crisis—Abu Amr al-Tunisi, Abu Yahya al-Jazairi and Abu Dhar al-Masri were all killed, along with three other allied hardliners (Abu al-Fid&#8217;a al-Tunisi, Abu Dujana al-Tunisi and Abu Ibrahim al-Shami) in an American airstrike that targeted a meeting of Hurras al-Din detractors in rural Aleppo.</p>



<p>&#8220;That was the first American strike in northwestern Syria in more than two years&nbsp;and it was followed up two months later by another on August 31, 2019, targeting Hurras al-Din ally Ansar al-Tawhid. Al-Qaeda veteran Abu Khallad al-Mohandis was also killed in an&nbsp;improvised explosive device&nbsp;attack that targeted his personal vehicle in Idlib city on August 22, 2019.&#8221;</p>



<p>It becomes abundantly clear after reading the excerpts from Charles Lister&#8217;s article that not only has Washington provided weapons and training to militant factions battling Damascus but it has also conducted airstrikes eliminating jihadist dissidents who dared to threaten the unity of large militant outfits in northwestern Idlib, such as Tahrir al-Sham, formerly known as al-Nusra Front.</p>



<p>During the eight-year proxy war in Syria, Abu Mohammad al-Jolani, the leader of al-Nusra Front, has emerged as the second most influential militant leader after the Islamic State&#8217;s slain chief Abu Bakr al-Baghdadi. In fact, since the beginning of the Syrian conflict in August 2011 to April 2013, the Islamic State and al-Nusra Front were a single organization that chose the banner of Jabhat al-Nusra.</p>



<p>Although the current al-Nusra Front has been led by Abu Mohammad al-Jolani, he was&nbsp;<a href="https://english.al-akhbar.com/node/16689" target="_blank" rel="noreferrer noopener">appointed</a>&nbsp;[2] as the emir of al-Nusra Front by Abu Bakr al Baghdadi, the late leader of Islamic State, in January 2012. Thus, al-Jolani&#8217;s Nusra Front is only a splinter group of the Islamic State, which split from its parent organization in April 2013 over a leadership dispute between the two organizations.</p>



<p>In August 2011, Abu Bakr al-Baghdadi, who was based in Iraq, began sending Syrian and Iraqi jihadists experienced in guerrilla warfare across the border into Syria to establish an organization inside the country. Led by a Syrian known as Abu Mohammad al-Jolani, the group began to recruit fighters and establish cells throughout the country. On 23 January 2012, the group announced its formation as Jabhat al-Nusra.</p>



<p>In April 2013, Abu Bakr al-Baghdadi released an audio statement in which he announced that al-Nusra Front had been established, financed and supported by the Islamic State of Iraq. Al-Baghdadi declared that the two groups were merging under the name &#8220;Islamic State of Iraq and Syria.&#8221; The leader of al-Nusra Front, Abu Muhammad al-Jolani, issued a statement denying the merger and complaining that neither he nor anyone else in al-Nusra&#8217;s leadership had been consulted about it.</p>



<p>Al-Qaeda Central&#8217;s leader, Ayman al Zawahiri, tried to mediate the dispute between al-Baghdadi and al-Jolani but eventually, in October 2013, he endorsed al-Nusra Front as the official franchise of al-Qaeda Central in Syria. Abu Bakr al-Baghdadi, however, defied the nominal authority of al-Qaeda Central and declared himself the caliph of the Islamic State of Iraq and Syria.</p>



<p>Keeping this background in mind, it becomes abundantly clear that a single militant organization operated in Syria and Iraq under the leadership of al-Baghdadi until April 2013, which chose the banner of al-Nusra Front, and that the current emir of the subsequent breakaway faction of al-Nusra Front, al-Jolani, was actually al-Baghdadi&#8217;s deputy in Syria.</p>



<p>Thus, the Islamic State operated in Syria since August 2011 under the designation of al-Nusra Front and it subsequently changed its name to the Islamic State of Iraq and Syria (ISIS) in April 2013, after which it overran Raqqa and parts of Deir al-Zor in the summer of 2013. And in January 2014, it overran Fallujah and parts of Ramadi in Iraq and reached the zenith of its power when it captured Mosul in June 2014.</p>



<p>Excluding al-Baghdadi and a handful of his hardline Islamist aides, the rest of Islamic State&#8217;s top leadership is comprised of Saddam-era military and intelligence officials. According to a&nbsp;<a href="https://www.washingtonpost.com/world/middle_east/the-hidden-hand-behind-the-islamic-state-militants-saddam-husseins/2015/04/04/aa97676c-cc32-11e4-8730-4f473416e759_story.html" target="_blank" rel="noreferrer noopener">Washington Post report</a>&nbsp;[3], hundreds of ex-Baathists constitute the top- and mid-tier command structure of the Islamic State who plan all the operations and direct its military strategy.</p>



<p>It is an indisputable fact that morale and ideology play an important role in battlefield, and well-informed readers must also be aware that the Takfiri brand of most jihadists these days has directly been inspired by the puritanical Wahhabi-Salafi ideology of Saudi Arabia, but ideology alone is not sufficient to succeed in battle.</p>



<p>Looking at the Islamic State&#8217;s astounding gains in Syria and Iraq in 2013-14, a question naturally arises that where did its recruits get all the training and state-of-the-art weapons that were imperative not only for hit-and-run guerrilla warfare but also for capturing and holding large swathes of territory in Syria and Iraq.</p>



<p>According to a revelatory December 2013&nbsp;<a href="http://www.thenational.ae/world/middle-east/syrian-rebels-get-arms-and-advice-through-secret-command-centre-in-amman" target="_blank" rel="noreferrer noopener">news report</a>&nbsp;[4] from a newspaper affiliated with the UAE government which supports the Syrian opposition, it is clearly mentioned that along with AK-47s, rocket-propelled grenades and other military gear, the Saudi regime also provided machine gun-mounted Toyota pick-up trucks to every batch of five jihadists who had completed their training in the training camps located in Jordan&#8217;s border regions along southern Syria.</p>



<p>Once those militants crossed over to Daraa and Quneitra in southern Syria from the Jordan-Syria border, then those Toyota pickup trucks could easily have traveled all the way to Raqqa and Deir al-Zor in eastern Syria, and thence to Mosul and Anbar in Iraq – the former strongholds of the Islamic State.</p>



<p>It is clearly spelled out in the report that Syrian militants got arms and training through a secret command center known as the Military Operations Center (MOC) based in the intelligence headquarters&#8217; building in Amman, Jordan, that was staffed by high-ranking military officials from 14 countries, including the US, European nations, Israel and the Gulf states to wage a covert war against the Syrian government.</p>
<br></br><em><h5>Please Donate Today</h5></em>
<em>Did you enjoy this article? Then please consider donating today to ensure that Eurasia Review can continue to be able to provide similar content.</em>
<br>
	    <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</br></p>   	</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7107515782730935"
     data-ad-slot="5320351580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.eurasiareview.com/14122019-myanmar-suu-kyi-at-the-hague-oped/" rel="prev"><span class="meta-nav">&larr;</span> Myanmar: Suu Kyi At The Hague &#8211; OpEd</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="https://www.eurasiareview.com/wp-content/uploads/2016/07/nauman1950-128x128.jpg" width="100" height="100" alt="Nauman Sadiq" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
               <h4 class="author-name">Nauman Sadiq</h4>
               <p class="author-description">Nauman Sadiq is an Islamabad-based attorney, columnist and geopolitical analyst focused on the politics of Af-Pak and MENA regions, neocolonialism and Petroimperialism.</p>
         </div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.eurasiareview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='204698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e27feaf3f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-45" class="widget widget_text clearfix"><h3 class="widget-title"><span>Search</span></h3>			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-7107515782730935:6933006405';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-22" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" ><span >Recent</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/" title="How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd"><img width="390" height="205" src="https://www.eurasiareview.com/wp-content/uploads/2018/03/a-66-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Two Air Force F-22 Raptors fly over Syria, while supporting Operation Inherent Resolve. Air National Guard photo by Staff Sgt. Colton Elliott" title="How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/" title="How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd">How American Airstrikes Helped Prop Al-Qaeda In Syria&#8217;s Idlib? &#8211; OpEd</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/" title="1:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-14T01:47:12+00:00">December 14, 2019</time><time class="updated" datetime="2019-12-14T01:47:37+00:00">December 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/nauman-sadiq/" title="Nauman Sadiq">Nauman Sadiq</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/14122019-how-american-airstrikes-helped-prop-al-qaeda-in-syrias-idlib-oped/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Al-Qaeda in Syria has two noteworthy apologists. One is the jihadist propagandist Bilal Abdul Kareem, a former disgraced correspondent for</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.eurasiareview.com/14122019-myanmar-suu-kyi-at-the-hague-oped/" title="Myanmar: Suu Kyi At The Hague &#8211; OpEd"><img width="130" height="90" src="https://www.eurasiareview.com/wp-content/uploads/2019/12/a-35-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Myanmar&#039;s Aung San Suu Kyi. Photo Credit: Tasnim News Agency" title="Myanmar: Suu Kyi At The Hague &#8211; OpEd" srcset="https://www.eurasiareview.com/wp-content/uploads/2019/12/a-35-130x90.jpg 130w, https://www.eurasiareview.com/wp-content/uploads/2019/12/a-35-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/opinion/" style="background:#16868e" rel="category tag">Opinion</a>&nbsp;<a href="https://www.eurasiareview.com/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.eurasiareview.com/14122019-myanmar-suu-kyi-at-the-hague-oped/" title="Myanmar: Suu Kyi At The Hague &#8211; OpEd">Myanmar: Suu Kyi At The Hague &#8211; OpEd</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.eurasiareview.com/14122019-myanmar-suu-kyi-at-the-hague-oped/" title="1:43 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-14T01:43:58+00:00">December 14, 2019</time><time class="updated" datetime="2019-12-14T01:44:02+00:00">December 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/saag/" title="SAAG">SAAG</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/14122019-myanmar-suu-kyi-at-the-hague-oped/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.eurasiareview.com/14122019-spain-ratifies-contribution-of-150-million-euros-to-green-climate-fund/" title="Spain Ratifies Contribution Of 150 Million Euros To Green Climate Fund"><img width="130" height="90" src="https://www.eurasiareview.com/wp-content/uploads/2015/07/Euros-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Euro bills. Source: Pool Moncloa." title="Spain Ratifies Contribution Of 150 Million Euros To Green Climate Fund" srcset="https://www.eurasiareview.com/wp-content/uploads/2015/07/Euros-130x90.jpg 130w, https://www.eurasiareview.com/wp-content/uploads/2015/07/Euros-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/business-and-finance/" style="background:#635357" rel="category tag">Business</a>&nbsp;<a href="https://www.eurasiareview.com/environment/" style="background:#81d742" rel="category tag">Environment</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.eurasiareview.com/14122019-spain-ratifies-contribution-of-150-million-euros-to-green-climate-fund/" title="Spain Ratifies Contribution Of 150 Million Euros To Green Climate Fund">Spain Ratifies Contribution Of 150 Million Euros To Green Climate Fund</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.eurasiareview.com/14122019-spain-ratifies-contribution-of-150-million-euros-to-green-climate-fund/" title="1:38 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-14T01:38:46+00:00">December 14, 2019</time><time class="updated" datetime="2019-12-14T01:38:49+00:00">December 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/admin/" title="Eurasia Review">Eurasia Review</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/14122019-spain-ratifies-contribution-of-150-million-euros-to-green-climate-fund/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.eurasiareview.com/14122019-scots-to-map-out-independence-plans-after-uk-election-results/" title="Scots To Map Out Independence Plans After UK Election Results"><img width="130" height="90" src="https://www.eurasiareview.com/wp-content/uploads/2017/03/c-43-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Man wearing flag of Scotland" title="Scots To Map Out Independence Plans After UK Election Results" srcset="https://www.eurasiareview.com/wp-content/uploads/2017/03/c-43-130x90.jpg 130w, https://www.eurasiareview.com/wp-content/uploads/2017/03/c-43-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/world-news/"  rel="category tag">World News</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.eurasiareview.com/14122019-scots-to-map-out-independence-plans-after-uk-election-results/" title="Scots To Map Out Independence Plans After UK Election Results">Scots To Map Out Independence Plans After UK Election Results</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.eurasiareview.com/14122019-scots-to-map-out-independence-plans-after-uk-election-results/" title="1:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-14T01:35:49+00:00">December 14, 2019</time><time class="updated" datetime="2019-12-14T01:35:52+00:00">December 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/euractiv/" title="EurActiv">EurActiv</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/14122019-scots-to-map-out-independence-plans-after-uk-election-results/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.eurasiareview.com/14122019-myanmars-aung-san-suu-kyi-slammed-in-top-un-court-for-apologia-silence-on-rohingya-atrocities/" title="Myanmar&#8217;s Aung San Suu Kyi Slammed In Top UN Court For Apologia, Silence On Rohingya Atrocities"><img width="130" height="90" src="https://www.eurasiareview.com/wp-content/uploads/2015/11/sui-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Burma&#039;s Aung San Suu Kyi. Photo by Claude TRUONG-NGOC, Wikipedia Commons." title="Myanmar&#8217;s Aung San Suu Kyi Slammed In Top UN Court For Apologia, Silence On Rohingya Atrocities" srcset="https://www.eurasiareview.com/wp-content/uploads/2015/11/sui-130x90.jpg 130w, https://www.eurasiareview.com/wp-content/uploads/2015/11/sui-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.eurasiareview.com/1/" style="background:#ffffff" rel="category tag">1</a>&nbsp;<a href="https://www.eurasiareview.com/social-issues/" style="background:#ddbcbc" rel="category tag">Social Issues</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.eurasiareview.com/14122019-myanmars-aung-san-suu-kyi-slammed-in-top-un-court-for-apologia-silence-on-rohingya-atrocities/" title="Myanmar&#8217;s Aung San Suu Kyi Slammed In Top UN Court For Apologia, Silence On Rohingya Atrocities">Myanmar&#8217;s Aung San Suu Kyi Slammed In Top UN Court For Apologia, Silence On Rohingya Atrocities</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.eurasiareview.com/14122019-myanmars-aung-san-suu-kyi-slammed-in-top-un-court-for-apologia-silence-on-rohingya-atrocities/" title="1:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-14T01:32:53+00:00">December 14, 2019</time><time class="updated" datetime="2019-12-14T01:32:57+00:00">December 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.eurasiareview.com/author/rfa/" title="RFA">RFA</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.eurasiareview.com/14122019-myanmars-aung-san-suu-kyi-slammed-in-top-un-court-for-apologia-silence-on-rohingya-atrocities/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-42" class="widget widget_text clearfix">			<div class="textwidget"><!-- Ezoic - sidebar 106 - sidebar -->
<div id="ezoic-pub-ad-placeholder-106"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ERJ Right Sidebar Large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7107515782730935"
     data-ad-slot="7016981075"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- End Ezoic - sidebar 106 - sidebar --></div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Walter DuBlanica</span> on <a href="https://www.eurasiareview.com/13122019-poroshenko-zelenskiy-crossed-no-red-lines-in-paris-talks-with-putin/#comment-815124">Poroshenko: Zelenskiy Crossed &#8216;No Red Lines&#8217; In Paris Talks With Putin</a></li><li class="recentcomments"><span class="comment-author-link">Donna R</span> on <a href="https://www.eurasiareview.com/08122019-how-about-cutting-darius-khalil-gordon-some-slack-oped/#comment-815122">How About Cutting Darius Khalil Gordon Some Slack? &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Georg R</span> on <a href="https://www.eurasiareview.com/13122019-make-5g-secure-and-open-to-all-oped/#comment-815111">Make 5G Secure And Open To All &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Georg R</span> on <a href="https://www.eurasiareview.com/13122019-corporate-media-to-bernie-be-gone-oped/#comment-815110">Corporate Media To Bernie: Be Gone! &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Mikki</span> on <a href="https://www.eurasiareview.com/13122019-imprison-pelosi-for-war-crimes-oped/#comment-815108">Imprison Pelosi For War Crimes &#8211; OpEd</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Eurasia Review Author Books</span></h3><div class="textwidget custom-html-widget"><a href="https://www.academia.edu/35353881/Energy_Digest_for_International_Investors_2018"><img src="https://www.eurasiareview.com/wp-content/uploads/2017/12/haluk.png" alt="energy digest for international investors 2018"></a>

<em>The authors' assume responsibility for the contents of the contents of their works.</em></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Walter DuBlanica</span> on <a href="https://www.eurasiareview.com/13122019-poroshenko-zelenskiy-crossed-no-red-lines-in-paris-talks-with-putin/#comment-815124">Poroshenko: Zelenskiy Crossed &#8216;No Red Lines&#8217; In Paris Talks With Putin</a></li><li class="recentcomments"><span class="comment-author-link">Donna R</span> on <a href="https://www.eurasiareview.com/08122019-how-about-cutting-darius-khalil-gordon-some-slack-oped/#comment-815122">How About Cutting Darius Khalil Gordon Some Slack? &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Georg R</span> on <a href="https://www.eurasiareview.com/13122019-make-5g-secure-and-open-to-all-oped/#comment-815111">Make 5G Secure And Open To All &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Georg R</span> on <a href="https://www.eurasiareview.com/13122019-corporate-media-to-bernie-be-gone-oped/#comment-815110">Corporate Media To Bernie: Be Gone! &#8211; OpEd</a></li><li class="recentcomments"><span class="comment-author-link">Mikki</span> on <a href="https://www.eurasiareview.com/13122019-imprison-pelosi-for-war-crimes-oped/#comment-815108">Imprison Pelosi For War Crimes &#8211; OpEd</a></li></ul></aside><aside id="search-4" class="widget widget_search clearfix"><form action="https://www.eurasiareview.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Please Donate Today</span></h3><div class="textwidget custom-html-widget"><p>
Did you enjoy this article? Then please consider donating today to ensure that Eurasia Review can continue to be able to provide similar content.</p>
	    <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="NFGYQJC3WYXDW" /> <input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></div></aside><aside id="text-47" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sign up for newsletter</span></h3>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eurasiareview/VsnE', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Enter your email address:</p>
<p><input type="text" style="width:140px" name="email"/></p>
<p><input type="hidden" value="eurasiareview/VsnE" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></p>
<p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">FeedBurner</a></p>
</form>
</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/EurasiaReview" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/EurasiaReview" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Eurasiareview" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.pinterest.com/eurasiareview/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/eurasiareview" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
<div class="footer-socket-left-section">
<div class="copyright"> Copyright <span>Eurasia Review.</span> All rights are reserved.</div>
    

				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p>
<p>You can find out more about which cookies we are using or switch them off in <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eurasiareview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>






<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.eurasiareview.com\/wp-admin\/admin-ajax.php","post_id":"204698","plugin_dir":"https:\/\/www.eurasiareview.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"3","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>



  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span>
    <span class="moove_gdpr_text">Change cookie settings</span>
  </button>
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="https://www.eurasiareview.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="Eurasia Review" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>



  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">3rd Party Cookies</span></button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-advanced"></span> <span class="gdpr-nav-tab-title">Additional Cookies</span></button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button>
  </li>
      </ul>
      <div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognizing you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->                      <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">3rd Party Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>This website uses Google Analytics and Statcounter to collect anonymous information such as the number of visitors to the site, and the most popular pages.</p>
<p>Keeping these cookies enabled helps us to improve our website.</p>
      <div class="moove-gdpr-status-bar">
        <form>
          <fieldset class="fl-strenabled">
            <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies" >disable</label>
            <label class="cookie-switch">                    
              <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Additional Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>This website uses the following additional cookies: Adsense, AddThis and YouTube.</p>
      <div class="moove-gdpr-status-bar">
        <form>
          <fieldset class="fl-strenabled">
            <label class='gdpr-acc-link' for="moove_gdpr_advanced_cookies" >disable</label>
            <label class="cookie-switch">                            
              <input type="checkbox" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>More information about our <a href="https://www.eurasiareview.com/privacy-policy-and-terms-of-use/">Privacy and Cookie Policy</a>.</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=2580005; 
var sc_invisible=1; 
var sc_security="68103f30"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/2580005/0/68103f30/1/" alt="Web
Analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script type="text/javascript" defer src="https://www.eurasiareview.com/wp-content/cache/autoptimize/js/autoptimize_c2771e19a7c0694425a29fe9d4117691.js"></script><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="eurasiareview_com",_audins_did=126435;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.eurasiareview_com,DomainId.126435" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript'>(function(){function b(e,c){for(var d=0;d<c.length;d++){var f=c[d];if(0==f.complete||"undefined"!=typeof f.readyState&&4>f.readyState){var g=f.getAttribute("src")||f.currentSrc;"undefined"!=typeof f.readyState&&0==f.readyState?f.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(g=f.getAttribute("src")||f.currentSrc,window.ezorqs(f,g));f.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
		k)});f.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});f.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(e){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==e)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
		(function(e){for(var c=0;c<e.length;c++){var d=e[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&a(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var f=document.createElement("img");f.onerror=function(g){window.ezorqe(d,g.path[0].currentSrc)};f.src=d.getAttribute("href")}}})(document.querySelectorAll("link"));Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),
		window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>
